<!doctype html>
<html lang="en-US">
<head>
<meta name="theme-color" content="#111111">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>UK government could refuse Scottish trans recognition certificates</title>
<meta name="description" content="A new report suggests the UK government may not acknowledge Scottish gender identity certificates after reform bill passes." />
<link rel="canonical" href="https://www.thepinknews.com/2022/12/09/uk-government-refuse-scotland-trans-recognition/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UK government could fight Scottish trans recognition law" />
<meta property="og:description" content="A new report suggests the UK government may not acknowledge Scottish gender identity certificates after reform bill passes." />
<meta property="og:url" content="https://www.thepinknews.com/2022/12/09/uk-government-refuse-scotland-trans-recognition/" />
<meta property="og:site_name" content="PinkNews | Latest lesbian, gay, bi and trans news | LGBTQ+ news" />
<meta property="article:publisher" content="https://www.facebook.com/PinkNews" />
<meta property="article:published_time" content="2022-12-09T12:13:09+00:00" />
<meta property="article:modified_time" content="2022-12-09T12:42:27+00:00" />
<meta property="og:image" content="https://www.thepinknews.com/wp-content/uploads/2022/12/Gender-Recognition-.jpg" />
<meta property="og:image:width" content="1199" />
<meta property="og:image:height" content="721" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Jake McKee" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PinkNews" />
<meta name="twitter:site" content="@PinkNews" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thepinknews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.thepinknews.com/wp-includes/css/dist/block-library/style.min.css?m=1670271011g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='all-css-2' href='https://www.thepinknews.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1s8tzSnJTMrJT87WTyrNzEnRLy6pzEnVzcxLSa3QSy4u1tEnQ5N9rq2hmbmBkYm5kZkBAIcJK3c=' type='text/css' media='all' />
<style id='pinknews-pn-ad-placeholder-style-inline-css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */
.wp-block-pinknews-pn-ad-placeholder iframe {
  margin: 0 auto;
}

.pn-remove-ads-container span {
  font-size: 13px;
  line-height: 18px;
  margin: 0;
}

.pn-remove-ads-containers span a {
  color: inherit;
  text-decoration: underline;
}

/*# sourceMappingURL=style-index.css.map*/
</style>
<style id='pinknews-pn-article-card-style-inline-css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */
.wp-block-create-block-pn-featured-post {
  background-color: #21759b;
  color: #fff;
  padding: 2px;
}

/*# sourceMappingURL=style-index.css.map*/
</style>
<style id='create-block-pn-article-category-list-style-inline-css'>
.wp-block-create-block-pn-article-category-list{background-color:#21759b;color:#fff;padding:2px}

</style>
<style id='pinknews-pn-article-list-style-inline-css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */
.wp-block-create-block-pn-picked-posts-carousel {
  background-color: #21759b;
  color: #fff;
  padding: 2px;
}

/*# sourceMappingURL=style-index.css.map*/
</style>
<style id='pinknews-pn-carousel-style-inline-css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */
.wp-block-create-block-pn-carousel {
  background-color: #21759b;
  color: #fff;
  padding: 2px;
}

/*# sourceMappingURL=style-index.css.map*/
</style>
<style id='pinknews-pn-category-posts-carousel-style-inline-css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */
.wp-block-create-block-pn-category-posts-carousel {
  background-color: #21759b;
  color: #fff;
  padding: 2px;
}

/*# sourceMappingURL=style-index.css.map*/
</style>
<style id='pinknews-pn-editor-picks-style-inline-css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */
.wp-block-create-block-pn-editor-picks {
  background-color: #21759b;
  color: #fff;
  padding: 2px;
}

/*# sourceMappingURL=style-index.css.map*/
</style>
<style id='pinknews-pn-latest-posts-carousel-style-inline-css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */
.wp-block-create-block-pn-latest-posts-carousel {
  background-color: #21759b;
  color: #fff;
  padding: 2px;
}

/*# sourceMappingURL=style-index.css.map*/
</style>
<style id='pinknews-pn-pagicle-list-style-inline-css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */
.wp-block-create-block-pn-pagicle-list {
  background-color: #21759b;
  color: #fff;
  padding: 2px;
}

/*# sourceMappingURL=style-index.css.map*/
</style>
<style id='pinknews-pn-piano-placeholder-style-inline-css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/


</style>
<style id='pinknews-pn-picked-posts-carousel-style-inline-css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */
.wp-block-create-block-pn-picked-posts-carousel {
  background-color: #21759b;
  color: #fff;
  padding: 2px;
}

/*# sourceMappingURL=style-index.css.map*/
</style>
<style id='pinknews-pn-related-posts-style-inline-css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */
.wp-block-create-block-pn-related-posts {
  background-color: #21759b;
  color: #fff;
  padding: 2px;
}

/*# sourceMappingURL=style-index.css.map*/
</style>
<style id='pinknews-pn-script-block-style-inline-css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/


</style>
<style id='pinknews-reveal-style-inline-css'>
@import url(//fonts.googleapis.com/css2?family=Readex+Pro:wght@600&display=swap);
@import url(//use.typekit.net/xhp1vfc.css);
.pn-reveal-details .pn-reveal-details__summary{background-color:#fff;border-bottom:1px solid #f7c6dd;border-top:1px solid transparent;display:block!important;list-style:none;padding:20px 24px 24px;position:relative}.pn-reveal-details .pn-reveal-details__summary::-webkit-details-marker{display:none}.pn-reveal-details .pn-reveal-details__summary span{display:block;font-family:Readex Pro,Agenda,sans-serif;max-width:90%}.pn-reveal-details .pn-reveal-details__summary:before{display:none!important}.pn-reveal-details .pn-reveal-details__summary .pn-reveal-details__summary-text:after{background:url("data:image/svg+xml;charset=utf-8,%3Csvg width=%2724%27 height=%2724%27 fill=%27none%27 xmlns=%27http://www.w3.org/2000/svg%27%3E%3Cpath fill-rule=%27evenodd%27 clip-rule=%27evenodd%27 d=%27M13.01 6.392a1.5 1.5 0 0 0-2.02 0l-8.664 7.9a1 1 0 0 0 1.348 1.479L12 8.177l8.326 7.594a1 1 0 1 0 1.348-1.478L13.01 6.392Z%27 fill=%27%23EE77AC%27/%3E%3C/svg%3E") 50% no-repeat;content:"";display:inline-block;height:32px;position:absolute;right:25px;top:calc(50% - 16px);width:32px}.pn-reveal-details .pn-reveal-details__text{background:var(--pure-white);padding:20px 24px 24px}.pn-reveal-details[open]{border-bottom:2px solid var(--pn-signature-pink);border-left:2px solid var(--pn-signature-pink);border-right:2px solid var(--pn-signature-pink);border-top:2px solid var(--pn-signature-pink)!important}.pn-reveal-details[open] .pn-reveal-details__summary{border-bottom:1px solid transparent}.pn-reveal-details[open] .pn-reveal-details__summary-text{color:var(---pure-black)}.pn-reveal-details[open] .pn-reveal-details__summary-text:after{background:url("data:image/svg+xml;charset=utf-8,%3Csvg width=%2724%27 height=%2724%27 fill=%27none%27 xmlns=%27http://www.w3.org/2000/svg%27%3E%3Cpath fill-rule=%27evenodd%27 clip-rule=%27evenodd%27 d=%27M13.01 6.392a1.5 1.5 0 0 0-2.02 0l-8.664 7.9a1 1 0 0 0 1.348 1.479L12 8.177l8.326 7.594a1 1 0 1 0 1.348-1.478L13.01 6.392Z%27 fill=%27%23EE77AC%27/%3E%3C/svg%3E") 50% no-repeat;transform:rotate(180deg)}.pn-reveal-details[open] .pn-reveal-details__summary-text:before{background:var(--pn-extra-light-pink);content:"";display:inline-block;height:1px;position:relative;top:50px;width:100%}.accordion-container>.wp-block-group__inner-container .pn-reveal-details:first-of-type{margin-top:40px}.accordion-container>.wp-block-group__inner-container .pn-reveal-details:last-of-type{margin-bottom:40px}.pn-reveal-details:first-child{border-top:1px solid #f7c6dd}

</style>
<style id='wp-parsely-recommendations-style-inline-css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link rel='stylesheet' id='all-css-34' href='https://www.thepinknews.com/_static/??-eJx9jsEOwjAMQ3+ILgyJIQ6IbylptBXSrqozof09hQMCCXF07Beb7sXFzLoEAV1BSUL0opIk25co6lepTmX0vHYp5o6BDf3Dm/epvyCes70qFld0GWMGQXzliUQ9LHKpAlCIMGoM1XY2Ca7MMLiLznxzsFUFv7c8GW6fENnZ1PrfuXM69cNhu98Nx354AJPCXyQ=' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-36' href='https://www.thepinknews.com/_static/??-eJy1j90KwjAMRl/Irg5xeiM+S1djG9c/mozp29t1ChPBOy9SyCHf+aicktAxMASWyY0GA8kURAalGeO8jL1DLTV9ctHHe1PgRq4EbMFDucMwBJhIEj8cfF2tanT0viAMRixUKiJgWupyvGLJJ2X+JPGjeHsIVNZWglPEqFOGkr0gcZVYNNaVqR31U9R4DL98N+Ck9CDatumq4wXmzNmf2u6w3R935X0Cy/qQQw==' type='text/css' media='all' />
<script id='pn-reactions-public-js-extra'>
var PN_CONFIG = {"ajaxurl":"https:\/\/www.thepinknews.com\/wp-admin\/admin-ajax.php"};
</script>
<script type="text/javascript" src="https://www.thepinknews.com/_static/??-eJx9jEsKgDAQQy9kndaFXYln0TrKlHas/SDe3gouXAmBkPASOIMgNq4smMBWHQXj9VrriVubGviDhKctThm/sNk5I2cIrmzECQKLiJPJtD+hzI7M8/OtxRrrqB6MflC9lp1WUnX2BgBLOs0="></script><script src='https://kit.fontawesome.com/a27dd6c46b.js' id='font-awesome-kit-js'></script>
<script id='frontend-ajax-js-extra'>
var myAjax = {"url":"https:\/\/www.thepinknews.com\/wp-admin\/admin-ajax.php","requestNonce":"5784fa0414","aid":"576139"};
var frontend_ajax_object = {"url":"https:\/\/www.thepinknews.com\/wp-admin\/admin-ajax.php","requestNonce":"71517c6d0c"};
</script>
<script type="text/javascript" src="https://www.thepinknews.com/wp-content/plugins/pn-commenting-plugin/www/js/pn_add_bookmarks.js?m=1670247260g"></script><link rel="https://api.w.org/" href="https://www.thepinknews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thepinknews.com/wp-json/wp/v2/posts/576139" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thepinknews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thepinknews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.thepinknews.com/?p=576139' />
<link rel="alternate" type="application/json+oembed" href="https://www.thepinknews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thepinknews.com%2F2022%2F12%2F09%2Fuk-government-refuse-scotland-trans-recognition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thepinknews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thepinknews.com%2F2022%2F12%2F09%2Fuk-government-refuse-scotland-trans-recognition%2F&#038;format=xml" />

<meta property="fb:pages" content="198650096517" />

<style>img#wpstats{display:none}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"UK government could refuse to recognise Scottish trans people after gender law reforms","url":"https:\/\/www.thepinknews.com\/2022\/12\/09\/uk-government-refuse-scotland-trans-recognition\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thepinknews.com\/2022\/12\/09\/uk-government-refuse-scotland-trans-recognition\/"},"thumbnailUrl":"https:\/\/www.thepinknews.com\/wp-content\/uploads\/2022\/12\/Gender-Recognition-.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/www.thepinknews.com\/wp-content\/uploads\/2022\/12\/Gender-Recognition-.jpg"},"articleSection":"News","author":[{"@type":"Person","name":"Jake McKee"}],"creator":["Jake McKee"],"publisher":{"@type":"Organization","name":"PinkNews | Latest lesbian, gay, bi and trans news | LGBTQ+ news","logo":"https:\/\/s31242.pcdn.co\/wp-content\/uploads\/2019\/05\/pink-news-logo.png"},"keywords":[],"dateCreated":"2022-12-09T12:13:09Z","datePublished":"2022-12-09T12:13:09Z","dateModified":"2022-12-09T12:42:27Z"}</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
// window.googletag = window.googletag || {cmd: []};
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MJ6JMN');</script>


<script type="text/javascript">
                var Desktop_Billboard_Top, Desktop_Sidebar_1, Desktop_Sidebar_2, Desktop_Sidebar_3, Desktop_Exp_1x1;
                googletag.cmd.push(function() {
                        Desktop_Billboard_Top = googletag.defineSlot('/21627008189/PinkNews_Site/Desktop_Billboard_Top', [[728,90],[970,250],[970,90]], 'Desktop_Billboard_Top').addService(googletag.pubads());
                        Desktop_Sidebar_1 = googletag.defineSlot('/21627008189/PinkNews_Site/Desktop_Sidebar_1', [300,250], 'Desktop_Sidebar_1').addService(googletag.pubads());
                        Desktop_Sidebar_2 = googletag.defineSlot('/21627008189/PinkNews_Site/Desktop_Sidebar_2', [[300,250],[300,600]], 'Desktop_Sidebar_2').addService(googletag.pubads());
                        Desktop_Sidebar_3 = googletag.defineSlot('/21627008189/PinkNews_Site/Desktop_Sidebar_3', [[160,600],[300,600]], 'Desktop_Sidebar_3').addService(googletag.pubads());
                        Desktop_Exp_1x1 = googletag.defineSlot('/21627008189/PinkNews_Site/Desktop_Exp_1x1', [1,1], 'Desktop_Exp_1x1').addService(googletag.pubads());
                });
        </script>
<script>
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("post_id", "576139");
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 101,
                mobileScaling: 2.0
            });
            googletag.enableServices();
        });
    </script>
<script type="text/javascript">
    tp = window.tp || [];
    // Hook execute when login was successful
    tp.push(['addHandler', 'loginSuccess', function () {
        location.reload();
    }]);
</script>
<script type="text/javascript">
                (function(src) {
                    var a = document.createElement("script");
                    a.type = "text/javascript";
                    a.async = true;
                    a.src = src;
                    var b = document.getElementsByTagName("script")[0];
                    b.parentNode.insertBefore(a, b)
                })("//experience.tinypass.com/xbuilder/experience/load?aid=4DsIuqpbpu");
            </script>
<script type="text/javascript">
;!function(){
    window.PianoESPConfig = {
        id: 315
    }
    var e=document.createElement("script");e.setAttribute("id","pnesplucidsdksel"),e.type="text/javascript",e.src="//api-esp.piano.io/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
}();
</script>
<script type="text/javascript" class="teads" src="//a.teads.tv/page/108295/tag" async="true"></script>
<script src="https://pubfeed.linkby.com/widget.js" async></script>

<script type="text/javascript">
        var _qevents = _qevents || [];
        (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
            elem.async = true;
            elem.type = "text/javascript";
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
        })();
        _qevents.push({
            qacct:"p-b9cuJqjzzENZA"
        });
    </script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-b9cuJqjzzENZA.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
    </noscript>

<script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//giraffepiano.com/565edd7dfd68913e95223f08200d94221ce11f3b3c3d44db08f3ed703d3f51d651a08b45d10564cb7ee50ec691eb4e4a2bd2c943f896d38972ab7a970b1d');</script>
<script async="async" data-client-id="umSgIDICxlbDwPi" type="text/javascript" src="//d3ujids68p6xmq.cloudfront.net/abw.js"></script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1485835648227616');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
                src="https://www.facebook.com/tr?id=1485835648227616&ev=PageView
    &noscript=1"/>
    </noscript>

<div id="fb-root"></div>

<script type='text/javascript'>
        (function(e,t,n){if(e.snaptr)return;var a=e.snaptr=function()
        {a.handleRequest?a.handleRequest.apply(a,arguments):a.queue.push(arguments)};
            a.queue=[];var s='script';r=t.createElement(s);r.async=!0;
            r.src=n;var u=t.getElementsByTagName(s)[0];
            u.parentNode.insertBefore(r,u);})(window,document,
            'https://sc-static.net/scevent.min.js');

        snaptr('init', '968f518b-b216-4be3-8859-ded8d2674305', {
            'user_email': '__INSERT_USER_EMAIL__'
        });

        snaptr('track', 'PAGE_VIEW');

    </script>

<link rel="preload" href="https://gdpr.privacymanager.io/latest/gdpr.bundle.js" as="script" />
<script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/cf37ed0e-b09d-4201-a1b7-a6508af8df1e/gdpr-liveramp.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			// window.googletag = window.googletag || {cmd: []};
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>
<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "b54ced3ff09ce8a59db0ec5825fd768fd3586b455ab63db1ff1bf5d451cb89c6",
          userId: null,
          customDomain: "https://www.thepinknews.com/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
<link rel="icon" href="https://www.thepinknews.com/wp-content/uploads/2022/11/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.thepinknews.com/wp-content/uploads/2022/11/favicon.png?w=128" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thepinknews.com/wp-content/uploads/2022/11/favicon.png?w=128" />
<meta name="msapplication-TileImage" content="https://www.thepinknews.com/wp-content/uploads/2022/11/favicon.png?w=128" />
</head>
<body class="post-template-default single single-post postid-576139 single-format-standard uk-government-refuse-scotland-trans-recognition">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?
id=GTM-MJ6JMN"
height="0" width="0" 
style="display:none;visibility:hidden"></iframe></noscript>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> 
<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "18667741" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/cs/18667741/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=18667741&amp;cv=3.6.0&amp;cj=1">
    </noscript>

<header class="header">
<div class="header__top-bar">
<div class="header__top-bar--wrapper" data-header-top>
<div class="header__top-bar--nav" data-top-menu>
<ul id="menu-top-menu" class="header__top-bar--nav_list"><li class='no-js am-list-item am-outbound menu-item menu-item-type-custom menu-item-object-custom'><a class='am-link' href='https://careers.pinknews.co.uk/'>About Us</a></li><li class='no-js am-list-item menu-item menu-item-type-post_type menu-item-object-page'><a class='am-link' href='https://www.thepinknews.com/advertise/'>Advertise</a></li><li class='no-js am-list-item menu-item menu-item-type-post_type menu-item-object-page'><a class='am-link' href='https://www.thepinknews.com/jobs-board/'>Jobs board</a></li><li class='no-js am-list-item am-outbound menu-item menu-item-type-custom menu-item-object-custom'><a class='am-link' href='https://careers.pinknews.co.uk/'>Work with us</a></li></ul> </div>
<div class="header__top-bar--social" data-social>
<ul class="header__top-bar--social_list">
<li class="header__top-bar--social_list--twitter"><a target="_blank" href="https://twitter.com/PinkNews/"><svg width="16" height="14" viewBox="0 0 16 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14.3667 3.53763C14.3667 3.67763 14.3667 3.81763 14.3667 3.9643C14.3703 5.18754 14.1308 6.39931 13.6621 7.52921C13.1934 8.6591 12.5049 9.68461 11.6365 10.5462C10.7682 11.4077 9.73725 12.0881 8.60369 12.5479C7.47012 13.0076 6.25651 13.2376 5.03333 13.2243C3.25031 13.2234 1.50443 12.7146 0 11.7576C0.259036 11.7865 0.519375 11.802 0.78 11.8043C2.25679 11.8046 3.69186 11.3145 4.86 10.411C4.17743 10.3994 3.5154 10.1756 2.96584 9.77058C2.41629 9.36558 2.00648 8.79951 1.79333 8.15097C1.99798 8.18808 2.20536 8.20815 2.41333 8.21097C2.70371 8.21081 2.99283 8.17271 3.27333 8.09763C2.53806 7.94595 1.87746 7.54563 1.40272 6.96403C0.927967 6.38243 0.668038 5.65506 0.666667 4.9043C0.663548 4.89115 0.663548 4.87745 0.666667 4.8643C1.12365 5.11414 1.63281 5.25341 2.15333 5.27097C1.45759 4.81638 0.962196 4.11276 0.768804 3.30448C0.575413 2.49621 0.698687 1.64456 1.11333 0.9243C1.94103 1.93239 2.97084 2.7558 4.13634 3.34142C5.30184 3.92704 6.57714 4.26186 7.88 4.3243C7.82414 4.08154 7.79508 3.83339 7.79333 3.5843C7.80176 2.9295 8.0052 2.29208 8.37767 1.75348C8.75014 1.21487 9.27473 0.799534 9.88441 0.560529C10.4941 0.321524 11.1612 0.269703 11.8004 0.411686C12.4397 0.553669 13.0222 0.88301 13.4733 1.35763C14.2092 1.21114 14.9148 0.940623 15.56 0.557633C15.3114 1.31287 14.7974 1.95237 14.1133 2.35763C14.7619 2.29632 15.3977 2.13905 16 1.89097C15.5582 2.53297 15.0051 3.09066 14.3667 3.53763V3.53763Z" fill="#E6E6E6" />
</svg>
</a></li>
<li class="header__top-bar--social_list--facebook"><a target="_blank" href="https://en-gb.facebook.com/pinknews/"><svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.46965 8.00387H5.3389V16H2.1699V8.00387H0.666748V5.18354H2.1699V3.35496C2.1699 2.04552 2.76651 0 5.36215 0H7.6866V2.75061H5.982C5.70307 2.75061 5.31566 2.89782 5.31566 3.52542V5.18354H7.72534L7.46965 8.00387Z" fill="#E6E6E6" />
</svg>
</a></li>
<li class="header__top-bar--social_list--tiktok"><a target="_blank" href="https://www.tiktok.com/@pinknews"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.4986 0C10.5141 0.434738 10.5898 0.865229 10.7234 1.27922C10.8795 1.7275 11.1258 2.13903 11.4472 2.48839C11.7685 2.83775 12.1581 3.11753 12.5918 3.31046C13.1401 3.56701 13.7268 3.732 14.3285 3.79889V6.55115C12.955 6.53889 11.6173 6.11192 10.4908 5.3262V5.42698C10.4908 7.30834 10.4908 9.19745 10.4908 11.0943C10.4881 11.773 10.3205 12.4408 10.0024 13.0403C9.66866 13.7317 9.18982 14.3431 8.59847 14.8328C8.00712 15.3224 7.31717 15.6789 6.57562 15.8778C5.91358 16.0407 5.22192 16.0407 4.55988 15.8778C3.42345 15.6541 2.38839 15.0728 1.60605 14.2187C0.928192 13.51 0.496043 12.6022 0.373349 11.6293C0.287436 10.9429 0.339904 10.2462 0.527655 9.58042C0.715406 8.91464 1.03463 8.29322 1.4665 7.75283C1.98654 7.06125 2.68444 6.52368 3.48586 6.19738C4.28727 5.87108 5.16219 5.76827 6.01741 5.89991H6.08719V8.69093L5.84685 8.6289C5.40484 8.52254 4.94036 8.56078 4.5217 8.73801C4.10304 8.91524 3.75229 9.22212 3.521 9.61351C3.28663 9.94974 3.14527 10.3419 3.11124 10.7504C3.0772 11.1588 3.1517 11.569 3.32718 11.9394C3.46571 12.2571 3.6791 12.5366 3.94911 12.754C4.21913 12.9713 4.53774 13.1201 4.87775 13.1876C5.23571 13.2804 5.61119 13.2822 5.97002 13.1928C6.32885 13.1034 6.65963 12.9257 6.93225 12.6759C7.30528 12.3947 7.57727 12.0003 7.70753 11.5517C7.73868 11.4328 7.75431 11.3103 7.75405 11.1873C7.75405 7.50733 7.75405 3.82215 7.75405 0.131798V0H10.4986Z" fill="#E6E6E6" />
</svg>
</a></li>
<li class="header__top-bar--social_list--youtube"><a target="_blank" href="https://www.youtube.com/channel/UCQLRK5wiWGmzp4dnFt0arwA/"><svg width="16" height="12" viewBox="0 0 16 12" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.40708 8.54666V3.81999L10.5737 6.17999L6.40708 8.54666ZM15.6737 2.39332C15.5788 2.0594 15.3985 1.75595 15.1507 1.51282C14.9029 1.26969 14.5961 1.09525 14.2604 1.00666C13.0071 0.666656 8.00041 0.666656 8.00041 0.666656C8.00041 0.666656 2.99374 0.666656 1.74041 0.993323C1.40439 1.0841 1.09788 1.261 0.851174 1.50654C0.604471 1.75207 0.426117 2.05774 0.333743 2.39332C0.104046 3.64229 -0.00755724 4.9101 0.000409715 6.17999C-0.00767583 7.44988 0.103929 8.71771 0.333743 9.96666C0.428127 10.2998 0.607374 10.6027 0.853946 10.8458C1.10052 11.0888 1.40597 11.2637 1.74041 11.3533C3.00708 11.6933 8.00041 11.6933 8.00041 11.6933C8.00041 11.6933 13.0071 11.6933 14.2604 11.3667C14.5977 11.2769 14.9055 11.1004 15.1535 10.8548C15.4014 10.6092 15.5808 10.303 15.6737 9.96666C15.8979 8.72153 16.0072 7.45845 16.0004 6.19332C16.0154 4.91904 15.906 3.64634 15.6737 2.39332V2.39332Z" fill="#E6E6E6" />
</svg>
</a></li>
<li class="header__top-bar--social_list--instagram"><a target="_blank" href="https://www.instagram.com/pinknews/?hl=en/"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.4824 3.44157C13.4943 3.56445 13.4804 3.68846 13.4415 3.80565C13.4026 3.92283 13.3396 4.03059 13.2566 4.122C13.1735 4.21341 13.0722 4.28646 12.9592 4.33645C12.8462 4.38644 12.724 4.41226 12.6004 4.41226C12.4768 4.41226 12.3546 4.38644 12.2416 4.33645C12.1286 4.28646 12.0273 4.21341 11.9443 4.122C11.8612 4.03059 11.7982 3.92283 11.7593 3.80565C11.7204 3.68846 11.7065 3.56445 11.7184 3.44157C11.7397 3.22263 11.8418 3.01943 12.0048 2.87158C12.1679 2.72374 12.3802 2.64184 12.6004 2.64184C12.8206 2.64184 13.0329 2.72374 13.196 2.87158C13.359 3.01943 13.4611 3.22263 13.4824 3.44157ZM11.1718 7.99173C11.1718 8.61841 10.9858 9.23102 10.6373 9.75209C10.2888 10.2732 9.7934 10.6793 9.21382 10.9191C8.63424 11.1589 7.99649 11.2217 7.38122 11.0994C6.76594 10.9771 6.20078 10.6754 5.75719 10.2322C5.3136 9.78911 5.01151 9.22452 4.88912 8.60988C4.76674 7.99524 4.82955 7.35815 5.06962 6.77917C5.30969 6.20019 5.71623 5.70533 6.23784 5.35716C6.75944 5.009 7.37268 4.82316 8.00001 4.82316C8.84124 4.82316 9.648 5.15699 10.2428 5.75122C10.8377 6.34544 11.1718 7.15137 11.1718 7.99173ZM4.02487 16H11.9752C12.5044 16 13.0285 15.8957 13.5173 15.6932C14.0062 15.4906 14.4502 15.1937 14.8241 14.8194C15.1979 14.4452 15.4942 14.001 15.696 13.5122C15.8978 13.0235 16.0011 12.4997 16 11.971V4.02896C16.0011 3.50026 15.8978 2.97653 15.696 2.48777C15.4942 1.999 15.1979 1.55479 14.8241 1.18055C14.4502 0.806322 14.0062 0.509421 13.5173 0.306846C13.0285 0.10427 12.5044 -1.11919e-06 11.9752 0H4.02487C3.49562 -1.11919e-06 2.97157 0.10427 2.48272 0.306846C1.99386 0.509421 1.5498 0.806322 1.17595 1.18055C0.8021 1.55479 0.505805 1.999 0.304026 2.48777C0.102247 2.97653 -0.0010549 3.50026 3.40836e-05 4.02896V11.9628C-0.00214676 12.4922 0.100349 13.0168 0.301639 13.5065C0.50293 13.9962 0.799051 14.4414 1.17301 14.8165C1.54697 15.1916 1.9914 15.4893 2.4808 15.6924C2.97019 15.8955 3.49492 16 4.02487 16Z" fill="#E6E6E6" />
</svg>
</a></li>
<li class="header__top-bar--social_list--snapchat"><a target="_blank" href="https://www.snapchat.com/discover/PinkNews/3887609375"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.9833 12.5754C15.8889 12.8156 15.4531 13.1487 13.957 13.3967C13.8335 13.3967 13.7827 13.5904 13.71 13.9468C13.71 14.0785 13.6592 14.2025 13.6229 14.3419C13.6124 14.3939 13.5845 14.4399 13.5443 14.4713C13.5041 14.5028 13.4546 14.5174 13.405 14.5124V14.5124C13.2925 14.5079 13.1807 14.4924 13.0709 14.4659C12.7748 14.399 12.473 14.3653 12.1703 14.3652C11.9514 14.3646 11.7328 14.3827 11.5166 14.4194C11.0641 14.5459 10.6428 14.7759 10.282 15.0935C9.68539 15.6471 8.92953 15.9669 8.13942 16H7.93606C7.14594 15.9669 6.39008 15.6471 5.79351 15.0935C5.43265 14.7759 5.01134 14.5459 4.55882 14.4194C4.34265 14.3827 4.12406 14.3646 3.90516 14.3652C3.60225 14.3678 3.30042 14.4042 3.00457 14.4736C2.89204 14.4998 2.778 14.5179 2.66321 14.5279C2.61084 14.5331 2.55845 14.518 2.51573 14.4852C2.47302 14.4524 2.44285 14.4043 2.4308 14.3497C2.39207 14.2102 2.36302 14.0785 2.34365 13.9545C2.27828 13.6214 2.22744 13.4199 2.09671 13.4044C0.556983 13.172 0.121211 12.8156 0.00500492 12.5754C-0.00166831 12.5422 -0.00166831 12.5079 0.00500492 12.4747C0.00282419 12.4298 0.0165704 12.3858 0.0434979 12.3513C0.0704255 12.3169 0.108552 12.2945 0.150262 12.2887C2.45259 11.8781 3.49118 9.36771 3.53476 9.25924C3.59929 9.14378 3.64038 9.01516 3.6554 8.8817C3.67041 8.74824 3.659 8.6129 3.62191 8.48444C3.46213 8.08929 2.94647 7.91108 2.60511 7.79486L2.37996 7.71738C1.68999 7.42296 1.65368 7.12854 1.65368 6.98132C1.70437 6.84845 1.79225 6.73548 1.90532 6.65783C2.0184 6.58019 2.15118 6.54163 2.28554 6.54743C2.34793 6.54679 2.40976 6.55998 2.46712 6.58617C2.72428 6.72613 3.00666 6.80541 3.29508 6.81861C3.38283 6.82753 3.47135 6.81699 3.55509 6.78766C3.63884 6.75833 3.71599 6.71083 3.7817 6.64816C3.7817 6.48545 3.7817 6.30725 3.7817 6.12904C3.71633 4.96684 3.62918 3.51797 3.97779 2.69668C4.30023 1.89359 4.83725 1.2096 5.52181 0.73009C6.20638 0.250576 7.00817 -0.00322343 7.82711 0.000371135H8.15394C8.97435 -0.0109243 9.7797 0.235837 10.4694 0.709847C11.1592 1.18386 11.7028 1.86411 12.0323 2.66568C12.3809 3.49472 12.2938 4.9436 12.2284 6.1058V6.15229C12.2284 6.31499 12.2284 6.4777 12.2284 6.62491C12.3511 6.73849 12.509 6.79925 12.6714 6.79537C12.9416 6.76931 13.2051 6.69052 13.4486 6.56293C13.5231 6.52428 13.6054 6.50566 13.6882 6.50869C13.7833 6.50817 13.8774 6.5293 13.9642 6.57068C14.0626 6.59442 14.152 6.64928 14.2206 6.72807C14.2893 6.80686 14.3341 6.90593 14.3492 7.01232C14.3492 7.18277 14.233 7.43846 13.6229 7.69414L13.3977 7.77162C13.0564 7.88784 12.5407 8.06604 12.3809 8.46119C12.342 8.58936 12.3296 8.72504 12.3446 8.85882C12.3597 8.9926 12.4018 9.1213 12.4681 9.23599V9.23599C12.5117 9.34446 13.543 11.8548 15.8526 12.2655C15.8943 12.2713 15.9324 12.2936 15.9593 12.3281C15.9863 12.3626 16 12.4066 15.9978 12.4514C16.0033 12.4934 15.9983 12.5361 15.9833 12.5754V12.5754Z" fill="#E6E6E6" />
</svg>
</a></li>
</ul>
</div>
<div class="header__top-bar--login" data-login>
<ul class="header__top-bar--login_list" data-not-logged-in>
<li role="menuitem" class="navbar-menuitem"><button class="js-toggle hasSubNav mypn-login-btn" aria-haspopup="true">Login</button></li>
<li><button>Sign up</button></li>
</ul>
<ul class="header__top-bar--login_logged-in-list" data-logged-in>
<li role="menuitem" class="navbar-menuitem"><button class="js-toggle hasSubNav mypn-login-btn" aria-haspopup="true"></button>
<ul class="subNav" role="menu" data-sub-nav-login>
<li role="menuitem"><a href="https://www.thepinknews.com/mypinknews/account/">My profile</a></li>
<li role="menuitem"><a href="https://www.thepinknews.com/mypinknews/account/saved-articles">Saved Bookmarks</a></li>
<li role="menuitem "><a href="#">Logout</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<div class="header__main">
<div class="header__main-wrapper" data-header-main>
<div class="header__main--logo" data-header-logo>
<a href="https://www.thepinknews.com">
<img src="https://www.thepinknews.com/wp-content/themes/pinknews/.src/svg/pn-logo.svg" alt="PinkNews | Latest lesbian, gay, bi and trans news | LGBTQ+ news" />
</a>
</div>
<nav class="header__main--nav" data-main-nav>
<ul id="menu-new-main-nav" class="header__main--nav_list"><li data-count='0' data-has-children='true' class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children'><a class='am-submenu-link' aria-label='News, tab to the next button to expand the sub-menu' href='https://www.thepinknews.com/news/'>News</a>
<button class='am-submenu-button am-submenu-toggle' aria-haspopup='true' aria-expanded='false' aria-label='show submenu' aria-owns='list-0'>
<span aria-hidden='true' class='am-submenu-icon' data-before='∨'></span>
</button><ul id='list-0' class='am-submenu-list submenu-list'><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class='am-link' href='https://www.thepinknews.com/topic/russia-ukraine-war/'>Ukraine</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/news/crime/'>Crime</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/news/education/'>Education</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/news/health/'>Health</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/news/politics/'>Politics</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/news/religion/'>Religion</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/news/sport/'>Sport</a></li></ul></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/identity/trans/'>Trans</a></li><li data-count='1' data-has-children='true' class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class='am-submenu-link' aria-label='Culture, tab to the next button to expand the sub-menu' href='https://www.thepinknews.com/culture/'>Culture</a>
<button class='am-submenu-button am-submenu-toggle' aria-haspopup='true' aria-expanded='false' aria-label='show submenu' aria-owns='list-1'>
<span aria-hidden='true' class='am-submenu-icon' data-before='∨'></span>
</button><ul id='list-1' class='am-submenu-list submenu-list'><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/culture/arts/'>Arts</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/culture/celebrity/'>Celebrity</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/culture/drag/'>Drag</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/culture/gaming/'>Gaming</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/culture/music/'>Music</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/culture/theatre/'>Theatre</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/culture/tv/'>TV</a></li></ul></li><li data-count='2' data-has-children='true' class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class='am-submenu-link' aria-label='Lifestyle, tab to the next button to expand the sub-menu' href='https://www.thepinknews.com/lifestyle/'>Lifestyle</a>
<button class='am-submenu-button am-submenu-toggle' aria-haspopup='true' aria-expanded='false' aria-label='show submenu' aria-owns='list-2'>
<span aria-hidden='true' class='am-submenu-icon' data-before='∨'></span>
</button><ul id='list-2' class='am-submenu-list submenu-list'><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/lifestyle/beauty/'>Beauty</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/lifestyle/careers/'>Careers</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/lifestyle/dating/'>Dating</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/lifestyle/fashion/'>Fashion</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/lifestyle/fun/'>Fun</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/lifestyle/parenting/'>Parenting</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/lifestyle/travel/'>Travel</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/lifestyle/weddings/'>Weddings</a></li></ul></li><li data-count='3' data-has-children='true' class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class='am-submenu-link' aria-label='Shopping, tab to the next button to expand the sub-menu' href='https://www.thepinknews.com/shopping/'>Shopping</a>
<button class='am-submenu-button am-submenu-toggle' aria-haspopup='true' aria-expanded='false' aria-label='show submenu' aria-owns='list-3'>
<span aria-hidden='true' class='am-submenu-icon' data-before='∨'></span>
</button><ul id='list-3' class='am-submenu-list submenu-list'><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/shopping/pink-deals/'>Deals</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/shopping/recommended/'>Recommended</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/shopping/style/'>Style</a></li><li class='no-js am-list-item menu-item menu-item-type-taxonomy menu-item-object-category'><a class='am-link' href='https://www.thepinknews.com/shopping/tickets/'>Tickets</a></li></ul></li></ul> </nav>
<div class="header__main--cta" data-main-cta>
<a class="header__main--cta-button" href="/mypinknews/"><span class="header__main--cta-button_flag"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g id="flag">
<rect id="Rainbow Flag 1" width="24" height="24" fill="url(#pattern0)" />
</g>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_13876_18994" transform="scale(0.02)" />
</pattern>
<image id="image0_13876_18994" data-name="Rainbow Flag.png" width="50" height="50" xlink:href="data:image/png;base64,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" />
</defs>
</svg>
</span><span class="header__main--cta-button_text">Support LGBTQ+ rights</span></a>
</div>
<div class="header__main--search" data-header-search>
<a href="/search/"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<g id="search" clip-path="url(#clip0_13642_6942)">
<path id="Union" fill-rule="evenodd" clip-rule="evenodd" d="M10 18C14.4183 18 18 14.4183 18 10C18 5.58172 14.4183 2 10 2C5.58172 2 2 5.58172 2 10C2 14.4183 5.58172 18 10 18ZM17.4158 16.7087C19.0218 14.9346 20 12.5815 20 10C20 4.47715 15.5228 0 10 0C4.47715 0 0 4.47715 0 10C0 15.5228 4.47715 20 10 20C12.5815 20 14.9346 19.0218 16.7087 17.4158L17.0339 17.741C16.9448 18.0747 17.0312 18.4454 17.2929 18.7071L22.2929 23.7071C22.6834 24.0976 23.3166 24.0976 23.7071 23.7071C24.0976 23.3166 24.0976 22.6834 23.7071 22.2929L18.7071 17.2929C18.4454 17.0312 18.0747 16.9448 17.741 17.0339L17.4158 16.7087Z" fill="#EE77AC" />
</g>
<defs>
<clipPath id="clip0_13642_6942">
<rect width="24" height="24" fill="white" />
</clipPath>
</defs>
</svg>
</a>
</div>
<div class="header__main--mobile-menu-button" data-header-mobile-button>
<button data-menu-toggle><span class="screen-reader-text">Toggle menu</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<g id="menu">
<g id="Union">
<path d="M2 5C2 4.44772 2.44772 4 3 4H21C21.5523 4 22 4.44772 22 5C22 5.55228 21.5523 6 21 6H3C2.44772 6 2 5.55228 2 5Z" fill="#EE77AC" />
<path d="M2 12C2 11.4477 2.44772 11 3 11H21C21.5523 11 22 11.4477 22 12C22 12.5523 21.5523 13 21 13H3C2.44772 13 2 12.5523 2 12Z" fill="#EE77AC" />
<path d="M3 18C2.44772 18 2 18.4477 2 19C2 19.5523 2.44772 20 3 20H21C21.5523 20 22 19.5523 22 19C22 18.4477 21.5523 18 21 18H3Z" fill="#EE77AC" />
</g>
</g>
</svg>
</button>
</div>
</div>
</div> <div class="header__mobile-menu--container" data-mobile-container>
<ul class="header__main--nav_list" data-account-nav>
<li>
<a href="https://www.thepinknews.com/mypinknews/account" class="am-submenu-link"><button class="subnavbtn">Account</button></a>
<button class="am-submenu-button am-submenu-toggle" aria-haspopup="true" aria-expanded="false" aria-label="show submenu" aria-owns="list-0">
<span aria-hidden="true" class="am-submenu-icon" data-before="∨"></span>
</button>
<ul class="subNav" role="menu" data-mobile-sub-nav-login>
<li role="menuitem"><a href="https://www.thepinknews.com/mypinknews/account/">My Profile</a></li>
<li role="menuitem"><a href="https://www.thepinknews.com/mypinknews/account/saved-articles">Saved Bookmarks</a></li>
<li role="menuitem"><a href="#">Logout</a></li>
</ul>
<ul class="subNav" role="menu" data-mobile-sub-nav-not-logged-in>
<li><span>Sign up</span></li>
<li class="mypn-login-btn"><span>Login</span></li>
</ul>
</li>
</ul>
</div>
</header>
<main id="main"> <article class="article__container">
<div class="pn-ad-container" data-ad-container>
<div class="pn-remove-ads-container">
<span>Advertisement <a href="/mypinknews" class="remove-ads-button">Remove ads</a></span>
</div>
<div>
<div id="Desktop_Billboard_Top">
<script>
googletag.cmd.push(function() {
    googletag.display('Desktop_Billboard_Top');
});
</script>
</div> </div>
</div>
<div class="article__content-header">
<div class="article__content-category">
<a class="category__label category__label-news ignore-speechify" href="https://www.thepinknews.com/news/">News</a>
</div>
<div class="article__content-title">
<h1>UK government could refuse to recognise Scottish trans people after gender law reforms</h1> </div>
<div class="article__content-post-meta">
<ul>
<li>Dec 09</li>
<li>Written by <a href="https://www.thepinknews.com/author/jake-mckee/">Jake McKee</a>
</li>
</ul>
</div>
 <div class="article__content-sharing">
<ul class="article__content-sharing--list ignore-speechify">
<li><button data-sharing-toggle class="button__tertiary">Share</button>
<div class="pn-social-icons"><a href="https://twitter.com/home?status=https://www.thepinknews.com/2022/12/09/uk-government-refuse-scotland-trans-recognition/" target="_blank"><img src="https://www.thepinknews.com/wp-content/themes/pinknews/.src/svg/social-twitter-pink.svg" alt="Twitter" class="pn-social-icons__icon" /></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.thepinknews.com/2022/12/09/uk-government-refuse-scotland-trans-recognition/" target="_blank"><img src="https://www.thepinknews.com/wp-content/themes/pinknews/.src/svg/social-facebook-pink.svg" alt="Facebook" class="pn-social-icons__icon" /></a><a class="snapchat-share-button"><img src="https://www.thepinknews.com/wp-content/themes/pinknews/.src/images/reddit-pink.png" alt="Reddit" class="pn-social-icons__icon" /></a><a class="snapchat-share-button"><img src="https://www.thepinknews.com/wp-content/themes/pinknews/.src/images/email-pink.png" alt="Email" class="pn-social-icons__icon" /></a></div>
</li>
<li class="pn-single-post-wrapper__bookmark">
<button data-save-for-later class="button__tertiary">Save for later</button>
</li>
<li><span data-listen></span></li>
</ul>
</div>
</div> <div class="article__wrapper">
<div class="article__content-container">
<div class="article__content-thumbnail">
<img width="792" height="416" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Gender-Recognition-.jpg?w=792&amp;h=416&amp;crop=1" class="attachment-featured-image size-featured-image wp-post-image" alt="UK equalities minister Kemi Badeoch and Scottish first minister Nicola Sturgeon" decoding="async" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Gender-Recognition-.jpg?resize=792,416 792w, https://www.thepinknews.com/wp-content/uploads/2022/12/Gender-Recognition-.jpg?resize=396,208 396w" sizes="(max-width: 792px) 100vw, 792px" /> <div class="featured-image__caption">
<p class="caption">UK equalities minister Kemi Badeoch and Scottish first minister Nicola Sturgeon take differing views on trans rights. (Getty)</p>
</div>
</div> <div class="article__content">
<p>The UK government could refuse to recognise gender recognition certificates from Scotland, where its Parliament is set to simplify the legal process to change genders, it has been reported.</p>
<span class="wp-block-pinknews-pn-piano-placeholder"><div class="articlemeter articlemetre"></div></span>
<p>Some laws that apply in Scotland are made by its own Parliament in Edinburgh and others are made at Westminster by the UK Parliament. This has been the case for almost 25 years.</p>
<p>The new Scottish legislation would shorten the time it takes for people wanting to obtain gender recognition certificates, which would allow them to change the gender on their birth certificate. </p>
<div class="pn-ad-container" data-ad-container>
<div class="pn-remove-ads-container">
<span>Advertisement <a href="/mypinknews" class="remove-ads-button">Remove ads</a></span>
</div>
<div>
<div class="teads_pn_unit"></div> </div>
</div>
<p>It would also mean medical diagnoses are not needed, and the legal age to change gender would drop from 18 to 16.</p>
<p>The legislation is expected to be passed by the Scottish Parliament later this month, according to the <a href="https://www.bbc.co.uk/news/uk-politics-63909309">BBC</a>, and would amend the UK Parliament’s Gender Recognition Act 2004.</p>
<p>However, a source told the broadcaster it was “absolutely” possible UK government ministers could refuse to recognise the documentation. </p>
<p>The source also said “nothing can be ruled out” in relation to the chances of a legal challenge from Westminster once the legislation is passed. </p>
<p>Equalities secretary Kemi Badenoch has reportedly expressed concern about the legislation to the Scottish government and has offered to meet with its ministers. </p>
<p><em>PinkNews</em> has approached Kemi Badenoch for comment.</p>
<p>During Badenoch&#8217;s first appearance as Equalities secretary in the House of Commons, she used her time <a href="https://www.thepinknews.com/2022/10/26/kemi-badenoch-pinknews-ben-cohen/">to attack PinkNews founder Benjamin Cohen</a>, after he called out her voting record on LGBTQ+ rights and having referred to trans women as &#8220;men&#8221;.</p>
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1600" height="1000" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Canva7.png?w=1024" alt="Kemi Badenoch" class="wp-image-574006" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Canva7.png 1600w, https://www.thepinknews.com/wp-content/uploads/2022/12/Canva7.png?resize=150,94 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Canva7.png?resize=300,188 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Canva7.png?resize=768,480 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Canva7.png?resize=1024,640 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/Canva7.png?resize=1536,960 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-element-caption">Several MPs have urged Kemi Badenoch and the conservative government to act on its promise to ban conversion therapy. (Credit: Getty Images)</figcaption></figure>
<p>In October 2022, <a href="https://www.thepinknews.com/2022/10/31/conversion-therapy-ban-kemi-badenoch/">it was reported that Badenoch had halted plans for a partial ban on conversion therapy</a> in the UK, as she wanted to scrutinise the UK bill.</p>
<p>Scottish Social Justice Secretary Shona Robinson is happy to meet with Badenoch, <a href="https://www.heraldscotland.com/politics/23179887.uk-ministers-may-not-recognise-snp-gender-reforms/"><em>The Herald</em> </a>reported. </p>
<p>The <em>BBC</em> also reported another source saying there were concerns the law change could lead to people heading to Scotland from elsewhere in the UK to change their gender. </p>
<p>The source ultimately claimed Scottish ministers were wanting to paint Scotland as a &#8220;haven of inclusivity&#8221; in comparison to a &#8220;nasty Westminster&#8221;. </p>
<p>The legislation has been years in the making, with public consultation first happening <a href="https://www.gov.scot/policies/lgbti/gender-recognition/">in 2017</a>. </p>
<p>Consultation was even <a href="https://www.thepinknews.com/2018/07/03/uk-government-transgender-consultation-theresa-may/">eventually launched</a> by the UK Government in 2019, under Theresa May, looking to make UK-wide changes to the Gender Recognition Act. </p>
<p>However, later that year, the Conservative Party failed to commit to the issue <a href="https://www.thepinknews.com/2019/11/25/general-election-2019-lgbt-policies-comparison-manifestos-full-labour-conservative-brexit-lib-dem/">under Boris Johnson’s</a> leadership. </p>
</div> <div class="article__content-reactions">
<div class="pn-reactions-box__container">
<div class="pn-reactions-box__intro">
<p class="h3">How did this story make you feel?</p>
</div>
<div class="pn-reactions-box" data-post-id="576139" data-nonce="a3e3603034">
<button data-current-count="0" class="pn-reaction-toggle" data-reaction-id="572500">🔥</button>
<button data-current-count="1" class="pn-reaction-toggle" data-reaction-id="572502">❤️</button>
<button data-current-count="131" class="pn-reaction-toggle" data-reaction-id="572504">😊</button>
<button data-current-count="0" class="pn-reaction-toggle" data-reaction-id="572506">😐</button>
<button data-current-count="14" class="pn-reaction-toggle" data-reaction-id="572509">😡</button>
<button data-current-count="4" class="pn-reaction-toggle" data-reaction-id="572511">😢</button>
</div>
</div> </div>
<div class="article__content-sub-content" data-ignore-speechify>
<div class="pn-script-container"><div class="wp-block-pinknews-pn-script-block"><pnespwgtplaceholder holdername="embedded_1660133264044"></pnespwgtplaceholder></div></div>
</div>
<div class="linkby-widget" data-type="listicle"></div> </div>
<aside class="article__content-sidebar__container">
<div class="article__content-sidebar">
<div id="block-3" class="widget widget_block"> <div class="pn-ad-container" data-ad-container>
<div class="pn-remove-ads-container">
<span>Advertisement <a href="/mypinknews" class="remove-ads-button">Remove ads</a></span>
</div>
<div>
<div id="Desktop_Sidebar_1">
<script>
googletag.cmd.push(function() {
    googletag.display('Desktop_Sidebar_1');
});
</script>
</div> </div>
</div>
</div>
<div id="block-4" class="widget widget_block">
<div class="pn-script-container"><div class="wp-block-pinknews-pn-script-block"><pnespwgtplaceholder holdername="embedded_1660133264044"></pnespwgtplaceholder></div></div>
</div>
<div id="block-5" class="widget widget_block">
<div class="related-posts__container ">
<div class="related-posts__top-bar">
<div class="related-posts__header">
<p class="h3">Related articles</p>
</div>
</div>
<div class="related-posts__posts-list">
<div class="article-list__container ">
<div class="article-list">
<article class="article-list__post">
<div class="article-list__post-thumbnail">
<img width="300" height="200" src="https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1447777215.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Sen. Susan Collins (R-ME) speaks at a bill enrollment ceremony for the Respect for Marriage Act at the U.S. Capitol Building" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1447777215.jpg 5750w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1447777215.jpg?resize=150,100 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1447777215.jpg?resize=300,200 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1447777215.jpg?resize=768,512 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1447777215.jpg?resize=1024,683 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1447777215.jpg?resize=1536,1024 1536w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1447777215.jpg?resize=2048,1366 2048w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1447777215.jpg?resize=284,190 284w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1447777215.jpg?resize=568,380 568w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1447777215.jpg?resize=142,95 142w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="article-list__post-content">
<div class="article-list__post-content__category">
<span class="category__label category__label-law" href="https://www.thepinknews.com/news/law/">Law</span>
</div>
<div class="article-list__post-content__title">
<a href="https://www.thepinknews.com/2022/12/09/which-republicans-voted-for-respect-for-marriage-act/" class="h4">Who are the Republicans who saw sense and voted in favour of same-sex marriage bill?</a>
</div>
<div class="article-list__post-content__meta">
<ul>
<li>Dec 09</li>
<li>2 min read</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<div class="article-list__container ">
<div class="article-list">
<article class="article-list__post">
<div class="article-list__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/IMG_0027.png?w=300" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/IMG_0027.png 1199w, https://www.thepinknews.com/wp-content/uploads/2022/12/IMG_0027.png?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/IMG_0027.png?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/IMG_0027.png?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/IMG_0027.png?resize=1024,616 1024w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="article-list__post-content">
<div class="article-list__post-content__category">
<span class="category__label category__label-crime" href="https://www.thepinknews.com/news/crime/">Crime</span>
</div>
<div class="article-list__post-content__title">
<a href="https://www.thepinknews.com/2022/12/09/anderson-lee-aldrich-fbi-colorado-springs-shooting/" class="h4">Club Q shooting suspect&#8217;s violent tendencies known to FBI months before Colorado Springs massacre</a>
</div>
<div class="article-list__post-content__meta">
<ul>
<li>Dec 09</li>
<li>1 min read</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<div class="article-list__container ">
<div class="article-list">
<article class="article-list__post">
<div class="article-list__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Meg-Stalter-in-White-Lotus-sketch.-@megstalter_Twitter.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Meg Stalter in The White Lotus sketch. (@megstalter/Twitter)" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Meg-Stalter-in-White-Lotus-sketch.-@megstalter_Twitter.jpg 1996w, https://www.thepinknews.com/wp-content/uploads/2022/12/Meg-Stalter-in-White-Lotus-sketch.-@megstalter_Twitter.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Meg-Stalter-in-White-Lotus-sketch.-@megstalter_Twitter.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Meg-Stalter-in-White-Lotus-sketch.-@megstalter_Twitter.jpg?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Meg-Stalter-in-White-Lotus-sketch.-@megstalter_Twitter.jpg?resize=1024,616 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/Meg-Stalter-in-White-Lotus-sketch.-@megstalter_Twitter.jpg?resize=1536,923 1536w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="article-list__post-content">
<div class="article-list__post-content__category">
<span class="category__label category__label-culture" href="https://www.thepinknews.com/culture/">Culture</span>
</div>
<div class="article-list__post-content__title">
<a href="https://www.thepinknews.com/2022/12/09/meg-stalter-the-white-lotus-comedy-skit/" class="h4">Queer icon Meg Stalter has The White Lotus season 3 absolutely nailed in this clip</a>
</div>
<div class="article-list__post-content__meta">
<ul>
<li>Dec 09</li>
<li>1 min read</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<div class="article-list__container ">
<div class="article-list">
<article class="article-list__post">
<div class="article-list__post-thumbnail">
<img width="300" height="218" src="https://www.thepinknews.com/wp-content/uploads/2019/11/GettyImages-604259800.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Rep. Vicky Hartzler, R-Mo., arrives for a House Republican Conference meeting" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2019/11/GettyImages-604259800.jpg 4701w, https://www.thepinknews.com/wp-content/uploads/2019/11/GettyImages-604259800.jpg?resize=150,109 150w, https://www.thepinknews.com/wp-content/uploads/2019/11/GettyImages-604259800.jpg?resize=300,218 300w, https://www.thepinknews.com/wp-content/uploads/2019/11/GettyImages-604259800.jpg?resize=768,558 768w, https://www.thepinknews.com/wp-content/uploads/2019/11/GettyImages-604259800.jpg?resize=1024,745 1024w, https://www.thepinknews.com/wp-content/uploads/2019/11/GettyImages-604259800.jpg?resize=1536,1117 1536w, https://www.thepinknews.com/wp-content/uploads/2019/11/GettyImages-604259800.jpg?resize=2048,1489 2048w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="article-list__post-content">
<div class="article-list__post-content__category">
<span class="category__label category__label-law" href="https://www.thepinknews.com/news/law/">Law</span>
</div>
<div class="article-list__post-content__title">
<a href="https://www.thepinknews.com/2022/12/09/vicky-hartzler-same-sex-marriage-bill-republican/" class="h4">Republican congresswoman actually cries as she begs lawmakers to vote against same-sex marriage</a>
</div>
<div class="article-list__post-content__meta">
<ul>
<li>Dec 09</li>
<li>2 min read</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<div class="article-list__container ">
<div class="article-list">
<article class="article-list__post">
<div class="article-list__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-1.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-1.jpg 1996w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-1.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-1.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-1.jpg?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-1.jpg?resize=1024,616 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-1.jpg?resize=1536,923 1536w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="article-list__post-content">
<div class="article-list__post-content__category">
<span class="category__label category__label-culture" href="https://www.thepinknews.com/culture/">Culture</span>
</div>
<div class="article-list__post-content__title">
<a href="https://www.thepinknews.com/2022/12/09/m3gan-dance-taylor-swift/" class="h4">M3gan dolls dance to Taylor Swift and we don&#8217;t know how to feel</a>
</div>
<div class="article-list__post-content__meta">
<ul>
<li>Dec 09</li>
<li>1 min read</li>
</ul>
</div>
</div>
</article>
</div>
</div> </div>
</div>
</div>
<div id="block-6" class="widget widget_block"> <div class="pn-ad-container" data-ad-container>
<div class="pn-remove-ads-container">
<span>Advertisement <a href="/mypinknews" class="remove-ads-button">Remove ads</a></span>
</div>
<div>
<div id="Desktop_Sidebar_2">
<script>
googletag.cmd.push(function() {
    googletag.display('Desktop_Sidebar_2');
});
</script>
</div> </div>
</div>
</div>
</div> </aside>
</div>
</article>
<aside>
<div class="article__content-sponsored" data-ignore-speechify>
<div class="is-layout-flow wp-block-group sponsored-container"><div class="wp-block-group__inner-container"> <div class="carousel__container is-style-black-bg" data-carousel>
<div class="carousel">
<div class="carousel__top-bar">
<div class="carousel__header">
<p class="h3">What to buy now</p>
</div>
<div class="carousel__controls" aria-hidden="true">
<button class="carousel__controls-previous" data-prev><span class="screen-reader-text">Previous</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<g id="chevron circle - left">
<path id="Subtract" fill-rule="evenodd" clip-rule="evenodd" d="M12 24C18.6274 24 24 18.6274 24 12C24 5.37258 18.6274 0 12 0C5.37258 0 0 5.37258 0 12C0 18.6274 5.37258 24 12 24ZM13.2929 5.29289L7.64649 10.9393C7.06071 11.5251 7.06071 12.4749 7.64649 13.0607L13.2929 18.7071C13.6835 19.0976 14.3166 19.0976 14.7072 18.7071C15.0977 18.3166 15.0977 17.6834 14.7072 17.2929L9.41426 12L14.7072 6.70711C15.0977 6.31658 15.0977 5.68342 14.7072 5.29289C14.3166 4.90237 13.6835 4.90237 13.2929 5.29289Z" fill="#000000" />
</g>
</svg>
</button>
<button class="carousel__controls-next" data-next><span class="screen-reader-text">Next</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<g id="chevron circle - right">
<path id="Subtract" fill-rule="evenodd" clip-rule="evenodd" d="M12 24C18.6274 24 24 18.6274 24 12C24 5.37258 18.6274 0 12 0C5.37258 0 0 5.37258 0 12C0 18.6274 5.37258 24 12 24ZM10.7071 5.29289L16.3535 10.9393C16.9393 11.5251 16.9393 12.4749 16.3535 13.0607L10.7071 18.7071C10.3165 19.0976 9.68337 19.0976 9.29285 18.7071C8.90232 18.3166 8.90232 17.6834 9.29285 17.2929L14.5857 12L9.29285 6.70711C8.90232 6.31658 8.90232 5.68342 9.29285 5.29289C9.68337 4.90237 10.3165 4.90237 10.7071 5.29289Z" fill="#000000" />
</g>
</svg>
</button>
</div>
</div>
<div class="carousel__posts" role="list" data-equalizer data-reel>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="225" src="https://www.thepinknews.com/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-04.50-PM.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="The Strictly Come Dancing Live Tour will feature judges, Craig Revel Horwood, Shirley Ballas and Anton Du Beke." decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-04.50-PM.jpg 1440w, https://www.thepinknews.com/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-04.50-PM.jpg?resize=150,113 150w, https://www.thepinknews.com/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-04.50-PM.jpg?resize=300,225 300w, https://www.thepinknews.com/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-04.50-PM.jpg?resize=768,576 768w, https://www.thepinknews.com/wp-content/uploads/2022/09/Collage-Maker-27-Sep-2022-04.50-PM.jpg?resize=1024,768 1024w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-tickets">Tickets</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/09/strictly-come-dancing-tour-uk-dates-tickets/" data-equalizer-child>Strictly Come Dancing Live Tour announces more celebrities for its lineup</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 09</li>
<li>1 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="198" src="https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-985935384.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Gwen Stefani has announced a headline UK tour and tickets go on sale soon." decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-985935384.jpg 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-985935384.jpg?resize=150,99 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-985935384.jpg?resize=300,198 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-985935384.jpg?resize=768,506 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-985935384.jpg?resize=142,95 142w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-tickets">Tickets</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/09/gwen-stefani-uk-tour-dates-tickets/" data-equalizer-child>Gwen Stefani announces 2023 UK tour: dates, tickets and presale info</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 09</li>
<li>1 min read</li>
</ul>
</div>
 </article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="216" src="https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1393418593-1.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Reading and Leeds Festival have announced the 2023 lineup and ticket details." decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1393418593-1.jpg 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1393418593-1.jpg?resize=150,108 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1393418593-1.jpg?resize=300,216 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1393418593-1.jpg?resize=768,552 768w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-tickets">Tickets</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/09/reading-and-leeds-festival-lineup-ticket-prices/" data-equalizer-child>Reading and Leeds Festival announce 2023 lineup and ticket details</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 09</li>
<li>1 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="225" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-04.18-PM.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="The &#039;I&#039;m Cold&#039; makeup look is taking over TikTok for Christmas. (@itsjustfatimah/@zoekimkenealy/TikTok)" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-04.18-PM.jpg 1440w, https://www.thepinknews.com/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-04.18-PM.jpg?resize=150,113 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-04.18-PM.jpg?resize=300,225 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-04.18-PM.jpg?resize=768,576 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Collage-Maker-08-Dec-2022-04.18-PM.jpg?resize=1024,768 1024w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-recommended">Recommended</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/08/tiktok-winter-makeup-look-cold/" data-equalizer-child>This &#8216;cold girl&#8217; makeup look for winter is currently taking over TikTok</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 08</li>
<li>2 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
 <div class="carousel__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2021/05/Pansexual-Pride-Main-Article.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="You can get some awesome gifts featuring the pansexual flag colours." decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2021/05/Pansexual-Pride-Main-Article.jpg 1199w, https://www.thepinknews.com/wp-content/uploads/2021/05/Pansexual-Pride-Main-Article.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2021/05/Pansexual-Pride-Main-Article.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2021/05/Pansexual-Pride-Main-Article.jpg?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2021/05/Pansexual-Pride-Main-Article.jpg?resize=1024,616 1024w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-recommended">Recommended</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/08/pansexual-pride-day-gifts-flag/" data-equalizer-child>12 amazing gifts featuring the pansexual Pride flag colours</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 08</li>
<li>5 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="150" src="https://www.thepinknews.com/wp-content/uploads/2022/12/all-toys-in-hands-2.png?w=300" class="attachment-medium size-medium wp-post-image" alt="Sexual wellness brand Normal has launched a two-for-one sale across Christmas." decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/all-toys-in-hands-2.png 2933w, https://www.thepinknews.com/wp-content/uploads/2022/12/all-toys-in-hands-2.png?resize=150,75 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/all-toys-in-hands-2.png?resize=300,150 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/all-toys-in-hands-2.png?resize=768,384 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/all-toys-in-hands-2.png?resize=1024,512 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/all-toys-in-hands-2.png?resize=1536,768 1536w, https://www.thepinknews.com/wp-content/uploads/2022/12/all-toys-in-hands-2.png?resize=2048,1024 2048w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-pink-deals">Pink Deals</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/07/normal-sex-toy-sale-vibrators/" data-equalizer-child>This sexual wellness brand has launched a huge sale on vibrators with a unique campaign</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 07</li>
<li>2 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="158" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Screenshot-2022-10-31-at-16.27.53.webp?w=300" class="attachment-medium size-medium wp-post-image" alt="Shea Couleé has announced a headline UK and European tour." decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Screenshot-2022-10-31-at-16.27.53.webp 792w, https://www.thepinknews.com/wp-content/uploads/2022/12/Screenshot-2022-10-31-at-16.27.53.webp?resize=150,79 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Screenshot-2022-10-31-at-16.27.53.webp?resize=300,158 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Screenshot-2022-10-31-at-16.27.53.webp?resize=768,403 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Screenshot-2022-10-31-at-16.27.53.webp?resize=396,208 396w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-tickets">Tickets</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/07/shea-coulee-tour-tickets-prices/" data-equalizer-child>Drag Race icon Shea Couleé announces solo headline UK and European tour</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 07</li>
<li>2 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="225" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-02.49-PM.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Emma Corrin is starring in Orlando at the Garrick Theatre and the first reviews are in. (David M. Benett/Jed Cullen/Dave Benett/Getty Images)" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-02.49-PM.jpg 1440w, https://www.thepinknews.com/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-02.49-PM.jpg?resize=150,113 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-02.49-PM.jpg?resize=300,225 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-02.49-PM.jpg?resize=768,576 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-02.49-PM.jpg?resize=1024,768 1024w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-tickets">Tickets</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/06/emma-corrin-orlando-reviews-tickets-garrick-theatre/" data-equalizer-child>This is what critics are saying about Emma Corrin in the West End adaption of Orlando</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 06</li>
<li>2 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="204" src="https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-525783172.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="We Will Rock You is returning to London&#039;s West End for a limited run." decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-525783172.jpg 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-525783172.jpg?resize=150,102 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-525783172.jpg?resize=300,204 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-525783172.jpg?resize=768,523 768w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-tickets">Tickets</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/06/we-will-rock-you-tickets-london-coliseum/" data-equalizer-child>We Will Rock You is returning to London&#8217;s West End in 2023: dates and tickets</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 06</li>
<li>1 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="200" src="https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1173528599.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Red Hot Chili Peppers have announced a 2023 headline tour and tickets go on sale soon." decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1173528599.jpg 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1173528599.jpg?resize=150,100 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1173528599.jpg?resize=300,200 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1173528599.jpg?resize=768,512 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1173528599.jpg?resize=284,190 284w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1173528599.jpg?resize=568,380 568w, https://www.thepinknews.com/wp-content/uploads/2022/12/GettyImages-1173528599.jpg?resize=142,95 142w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-tickets">Tickets</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/05/red-hot-chili-peppers-tour-dates-tickets-presale/" data-equalizer-child>Red Hot Chili Peppers announce 2023 world tour: dates, presale info and more</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 05</li>
<li>2 min read</li>
</ul>
</div>
</article>
</div>
</div>
</div>
</div></div>
</div>
 <div class="article__content-sponsored" data-ignore-speechify>
<div class="is-layout-flow wp-block-group you-might-also-like-container"><div class="wp-block-group__inner-container"> <div class="carousel__container " data-carousel>
<div class="carousel">
<div class="carousel__top-bar">
<div class="carousel__header">
<p class="h3">Entertainment</p>
</div>
<div class="carousel__subheader">
<p>Essential queer culture.</p>
</div>
<div class="carousel__controls" aria-hidden="true">
<button class="carousel__controls-previous" data-prev><span class="screen-reader-text">Previous</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<g id="chevron circle - left">
<path id="Subtract" fill-rule="evenodd" clip-rule="evenodd" d="M12 24C18.6274 24 24 18.6274 24 12C24 5.37258 18.6274 0 12 0C5.37258 0 0 5.37258 0 12C0 18.6274 5.37258 24 12 24ZM13.2929 5.29289L7.64649 10.9393C7.06071 11.5251 7.06071 12.4749 7.64649 13.0607L13.2929 18.7071C13.6835 19.0976 14.3166 19.0976 14.7072 18.7071C15.0977 18.3166 15.0977 17.6834 14.7072 17.2929L9.41426 12L14.7072 6.70711C15.0977 6.31658 15.0977 5.68342 14.7072 5.29289C14.3166 4.90237 13.6835 4.90237 13.2929 5.29289Z" fill="#000000" />
</g>
</svg>
</button>
<button class="carousel__controls-next" data-next><span class="screen-reader-text">Next</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<g id="chevron circle - right">
<path id="Subtract" fill-rule="evenodd" clip-rule="evenodd" d="M12 24C18.6274 24 24 18.6274 24 12C24 5.37258 18.6274 0 12 0C5.37258 0 0 5.37258 0 12C0 18.6274 5.37258 24 12 24ZM10.7071 5.29289L16.3535 10.9393C16.9393 11.5251 16.9393 12.4749 16.3535 13.0607L10.7071 18.7071C10.3165 19.0976 9.68337 19.0976 9.29285 18.7071C8.90232 18.3166 8.90232 17.6834 9.29285 17.2929L14.5857 12L9.29285 6.70711C8.90232 6.31658 8.90232 5.68342 9.29285 5.29289C9.68337 4.90237 10.3165 4.90237 10.7071 5.29289Z" fill="#000000" />
</g>
</svg>
</button>
</div>
</div>
<div class="carousel__posts" role="list" data-equalizer data-reel>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Meg-Stalter-in-White-Lotus-sketch.-@megstalter_Twitter.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Meg Stalter in The White Lotus sketch. (@megstalter/Twitter)" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Meg-Stalter-in-White-Lotus-sketch.-@megstalter_Twitter.jpg 1996w, https://www.thepinknews.com/wp-content/uploads/2022/12/Meg-Stalter-in-White-Lotus-sketch.-@megstalter_Twitter.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Meg-Stalter-in-White-Lotus-sketch.-@megstalter_Twitter.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Meg-Stalter-in-White-Lotus-sketch.-@megstalter_Twitter.jpg?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Meg-Stalter-in-White-Lotus-sketch.-@megstalter_Twitter.jpg?resize=1024,616 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/Meg-Stalter-in-White-Lotus-sketch.-@megstalter_Twitter.jpg?resize=1536,923 1536w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-culture">Culture</span>
</div>
<div class="carousel__post-title">
 <a class="h5" href="https://www.thepinknews.com/2022/12/09/meg-stalter-the-white-lotus-comedy-skit/" data-equalizer-child>Queer icon Meg Stalter has The White Lotus season 3 absolutely nailed in this clip</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 09</li>
<li>1 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-1.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-1.jpg 1996w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-1.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-1.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-1.jpg?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-1.jpg?resize=1024,616 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-1.jpg?resize=1536,923 1536w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-culture">Culture</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/09/m3gan-dance-taylor-swift/" data-equalizer-child>M3gan dolls dance to Taylor Swift and we don&#8217;t know how to feel</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 09</li>
<li>1 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Becky-hill-on-embracing-her-queerness.-Getty.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Becky Hill on embracing her queerness. (Getty)" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Becky-hill-on-embracing-her-queerness.-Getty.jpg 1996w, https://www.thepinknews.com/wp-content/uploads/2022/12/Becky-hill-on-embracing-her-queerness.-Getty.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Becky-hill-on-embracing-her-queerness.-Getty.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Becky-hill-on-embracing-her-queerness.-Getty.jpg?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Becky-hill-on-embracing-her-queerness.-Getty.jpg?resize=1024,616 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/Becky-hill-on-embracing-her-queerness.-Getty.jpg?resize=1536,923 1536w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-celebrity">Celebrity</span>
 </div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/09/becky-hill-you-me-us-documentary-sexuality/" data-equalizer-child>Becky Hill opens up on coming out and embracing her queerness: &#8216;It was a big thing for me&#8217;</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 09</li>
<li>2 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/LadyGaga_V1.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="A graphic showing a light pink tinted image of Jenna Ortega as Wednesday Addams dancing in a black dress with a cut-out image of Lady Gaga performing positioned to the right" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/LadyGaga_V1.jpg 1996w, https://www.thepinknews.com/wp-content/uploads/2022/12/LadyGaga_V1.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/LadyGaga_V1.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/LadyGaga_V1.jpg?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/LadyGaga_V1.jpg?resize=1024,616 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/LadyGaga_V1.jpg?resize=1536,923 1536w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-celebrity">Celebrity</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/09/lady-gaga-wednesday-addams-dance-tiktok/" data-equalizer-child>Lady Gaga does Wednesday Addams viral dance and fans want her in season two of hit Netflix series</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 09</li>
<li>1 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/SZA_V1.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Collage of SZA smiling at the camera and SZA sitting on a diving board surrounded by ocean" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/SZA_V1.jpg 1996w, https://www.thepinknews.com/wp-content/uploads/2022/12/SZA_V1.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/SZA_V1.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/SZA_V1.jpg?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/SZA_V1.jpg?resize=1024,616 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/SZA_V1.jpg?resize=1536,923 1536w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-culture">Culture</span>
 </div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/09/sza-album-sos-fan-reaction/" data-equalizer-child>SZA finally drops SOS album after five-year wait and the verdict is in: &#8216;SZA you are mother&#8217;</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 09</li>
<li>2 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Joe-Lycett-David-Beckham.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Joe Lycett and David Beckham" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Joe-Lycett-David-Beckham.jpg 1996w, https://www.thepinknews.com/wp-content/uploads/2022/12/Joe-Lycett-David-Beckham.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Joe-Lycett-David-Beckham.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Joe-Lycett-David-Beckham.jpg?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Joe-Lycett-David-Beckham.jpg?resize=1024,616 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/Joe-Lycett-David-Beckham.jpg?resize=1536,923 1536w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-celebrity">Celebrity</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/09/joe-lycett-david-beckham-shredder/" data-equalizer-child>Joe Lycett reveals David Beckham exchange after shredder stunt: &#8216;I&#8217;m not satisfied, put it that way&#8217;</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 09</li>
<li>2 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Daniel-Craig.-Getty.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Daniel Craig. (Getty)" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Daniel-Craig.-Getty.jpg 1996w, https://www.thepinknews.com/wp-content/uploads/2022/12/Daniel-Craig.-Getty.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Daniel-Craig.-Getty.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Daniel-Craig.-Getty.jpg?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Daniel-Craig.-Getty.jpg?resize=1024,616 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/Daniel-Craig.-Getty.jpg?resize=1536,923 1536w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-celebrity">Celebrity</span>
 </div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/09/daniel-craig-queer-luca-guadagnino/" data-equalizer-child>Daniel Craig is taking on another gay character after Knives Out in a new film by Call Me By Your Name director</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 09</li>
<li>2 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-4.png?w=300" class="attachment-medium size-medium wp-post-image" alt="Amber Riley laughing" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-4.png 1996w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-4.png?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-4.png?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-4.png?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-4.png?resize=1024,616 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Editorial-Crop-Template-4.png?resize=1536,923 1536w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-celebrity">Celebrity</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/09/amber-riley-ziwe-lea-michele/" data-equalizer-child>Ziwe grilling Glee&#8217;s Amber Riley on Lea Michele and racism is the best thing you&#8217;ll see this week</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 09</li>
<li>2 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Cheddar_Gorgeous-2.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Collage of Cheddar and Rishi with a red AIDS ribbon" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Cheddar_Gorgeous-2.jpg 1996w, https://www.thepinknews.com/wp-content/uploads/2022/12/Cheddar_Gorgeous-2.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Cheddar_Gorgeous-2.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Cheddar_Gorgeous-2.jpg?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Cheddar_Gorgeous-2.jpg?resize=1024,616 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/Cheddar_Gorgeous-2.jpg?resize=1536,923 1536w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-culture">Culture</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/09/drag-race-cheddar-gorgeous-rishi-sunak-pink-triangle/" data-equalizer-child>Drag Race UK star Cheddar Gorgeous sends stern message to Rishi Sunak over World AIDS Day snub</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 09</li>
<li>4 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Untitled-Design-2.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Side by side images of Joe Lycett and Liz Truss" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Untitled-Design-2.jpg 1996w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Untitled-Design-2.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Untitled-Design-2.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Untitled-Design-2.jpg?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Untitled-Design-2.jpg?resize=1024,616 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Untitled-Design-2.jpg?resize=1536,923 1536w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-celebrity">Celebrity</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/08/joe-lycett-reason-troll-liz-truss-partygate/" data-equalizer-child>Comedian Joe Lycett explains simple reason he relentlessly trolls Liz Truss</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 08</li>
<li>3 min read</li>
</ul>
</div>
</article>
</div>
</div>
</div>
</div></div>
</div>
<div class="article__content-most-popular" data-ignore-speechify>
<div class="is-layout-flow wp-block-group most-popular-container"><div class="wp-block-group__inner-container"> <div class="carousel__container " data-carousel>
<div class="carousel">
<div class="carousel__top-bar">
<div class="carousel__header">
<p class="h3">Trans rights</p>
</div>
<div class="carousel__subheader">
<p>Latest news and features for the trans community.</p>
</div>
<div class="carousel__controls" aria-hidden="true">
<button class="carousel__controls-previous" data-prev><span class="screen-reader-text">Previous</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<g id="chevron circle - left">
<path id="Subtract" fill-rule="evenodd" clip-rule="evenodd" d="M12 24C18.6274 24 24 18.6274 24 12C24 5.37258 18.6274 0 12 0C5.37258 0 0 5.37258 0 12C0 18.6274 5.37258 24 12 24ZM13.2929 5.29289L7.64649 10.9393C7.06071 11.5251 7.06071 12.4749 7.64649 13.0607L13.2929 18.7071C13.6835 19.0976 14.3166 19.0976 14.7072 18.7071C15.0977 18.3166 15.0977 17.6834 14.7072 17.2929L9.41426 12L14.7072 6.70711C15.0977 6.31658 15.0977 5.68342 14.7072 5.29289C14.3166 4.90237 13.6835 4.90237 13.2929 5.29289Z" fill="#000000" />
</g>
</svg>
</button>
<button class="carousel__controls-next" data-next><span class="screen-reader-text">Next</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<g id="chevron circle - right">
<path id="Subtract" fill-rule="evenodd" clip-rule="evenodd" d="M12 24C18.6274 24 24 18.6274 24 12C24 5.37258 18.6274 0 12 0C5.37258 0 0 5.37258 0 12C0 18.6274 5.37258 24 12 24ZM10.7071 5.29289L16.3535 10.9393C16.9393 11.5251 16.9393 12.4749 16.3535 13.0607L10.7071 18.7071C10.3165 19.0976 9.68337 19.0976 9.29285 18.7071C8.90232 18.3166 8.90232 17.6834 9.29285 17.2929L14.5857 12L9.29285 6.70711C8.90232 6.31658 8.90232 5.68342 9.29285 5.29289C9.68337 4.90237 10.3165 4.90237 10.7071 5.29289Z" fill="#000000" />
</g>
</svg>
</button>
</div>
</div>
<div class="carousel__posts" role="list" data-equalizer data-reel>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Editorial-Crop-Template.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Elliot Page smiles at the camera while wearing a black and white tuxedo" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Editorial-Crop-Template.jpg 1996w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Editorial-Crop-Template.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Editorial-Crop-Template.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Editorial-Crop-Template.jpg?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Editorial-Crop-Template.jpg?resize=1024,616 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Editorial-Crop-Template.jpg?resize=1536,923 1536w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-books">Books</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/05/elliot-page-memoir-trans-pageboy/" data-equalizer-child>Elliot Page to share his story in candid memoir: &#8216;Hope this can help someone feel less alone&#8217;</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 05</li>
<li>2 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="158" src="https://www.thepinknews.com/wp-content/uploads/2022/12/jim-beam-trans-christmas-advert.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="J&amp;B Christmas advert brings people to tears." decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/jim-beam-trans-christmas-advert.jpg 1584w, https://www.thepinknews.com/wp-content/uploads/2022/12/jim-beam-trans-christmas-advert.jpg?resize=150,79 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/jim-beam-trans-christmas-advert.jpg?resize=300,158 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/jim-beam-trans-christmas-advert.jpg?resize=768,403 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/jim-beam-trans-christmas-advert.jpg?resize=1024,538 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/jim-beam-trans-christmas-advert.jpg?resize=1536,807 1536w, https://www.thepinknews.com/wp-content/uploads/2022/12/jim-beam-trans-christmas-advert.jpg?resize=792,416 792w, https://www.thepinknews.com/wp-content/uploads/2022/12/jim-beam-trans-christmas-advert.jpg?resize=396,208 396w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-business">Business</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/05/jb-christmas-advert-transgender-acceptance/" data-equalizer-child>Whisky brand J&#038;B praised for tear-jerking Christmas ad celebrating trans people: &#8216;This is lovely&#8217;</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 05</li>
<li>2 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="200" src="https://www.thepinknews.com/wp-content/uploads/2022/11/GettyImages-1244906707-scaled.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Activists protest outside the Embassy of Qatar in London on the eve of the World Cup" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/11/GettyImages-1244906707-scaled.jpg 2048w, https://www.thepinknews.com/wp-content/uploads/2022/11/GettyImages-1244906707-scaled.jpg?resize=150,100 150w, https://www.thepinknews.com/wp-content/uploads/2022/11/GettyImages-1244906707-scaled.jpg?resize=300,200 300w, https://www.thepinknews.com/wp-content/uploads/2022/11/GettyImages-1244906707-scaled.jpg?resize=768,512 768w, https://www.thepinknews.com/wp-content/uploads/2022/11/GettyImages-1244906707-scaled.jpg?resize=1024,683 1024w, https://www.thepinknews.com/wp-content/uploads/2022/11/GettyImages-1244906707-scaled.jpg?resize=1536,1024 1536w, https://www.thepinknews.com/wp-content/uploads/2022/11/GettyImages-1244906707-scaled.jpg?resize=284,190 284w, https://www.thepinknews.com/wp-content/uploads/2022/11/GettyImages-1244906707-scaled.jpg?resize=568,380 568w, https://www.thepinknews.com/wp-content/uploads/2022/11/GettyImages-1244906707-scaled.jpg?resize=142,95 142w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-asia">Asia</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/03/qatar-trans-abuse-conversion-therapy/" data-equalizer-child>Trans woman forced to cut hair and &#8216;remove breast tissue&#8217; by Qatari officials</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 03</li>
<li>2 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/12/Creator-Amrou-Al-Khadi-L-and-lead-actor-Bilal-Hasna-R.-Nick-Delisi_Phil-Sharp.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="A side-by-side image showing Layla creator Amrou Al-Khadi aka Glamrou wearing white makeup and showing a unicorn tattoo on their chest, and lead actor Bilal Hasna wearing a black t-shirt" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/12/Creator-Amrou-Al-Khadi-L-and-lead-actor-Bilal-Hasna-R.-Nick-Delisi_Phil-Sharp.jpg 1996w, https://www.thepinknews.com/wp-content/uploads/2022/12/Creator-Amrou-Al-Khadi-L-and-lead-actor-Bilal-Hasna-R.-Nick-Delisi_Phil-Sharp.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/12/Creator-Amrou-Al-Khadi-L-and-lead-actor-Bilal-Hasna-R.-Nick-Delisi_Phil-Sharp.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/12/Creator-Amrou-Al-Khadi-L-and-lead-actor-Bilal-Hasna-R.-Nick-Delisi_Phil-Sharp.jpg?resize=768,462 768w, https://www.thepinknews.com/wp-content/uploads/2022/12/Creator-Amrou-Al-Khadi-L-and-lead-actor-Bilal-Hasna-R.-Nick-Delisi_Phil-Sharp.jpg?resize=1024,616 1024w, https://www.thepinknews.com/wp-content/uploads/2022/12/Creator-Amrou-Al-Khadi-L-and-lead-actor-Bilal-Hasna-R.-Nick-Delisi_Phil-Sharp.jpg?resize=1536,923 1536w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-culture">Culture</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/02/layla-glamrou-amrou-al-khadi-first-look/" data-equalizer-child>British-Iraqi drag performer Amrou Al-Kadhi shares first look at &#8216;radical&#8217; queer love story Layla</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 02</li>
<li>1 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="212" src="https://www.thepinknews.com/wp-content/uploads/2022/11/3c2a56db-43e5-4c4a-89da-77fc33bf58bb.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="A picture of Nate in front of their van" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/11/3c2a56db-43e5-4c4a-89da-77fc33bf58bb.jpg 1000w, https://www.thepinknews.com/wp-content/uploads/2022/11/3c2a56db-43e5-4c4a-89da-77fc33bf58bb.jpg?resize=150,106 150w, https://www.thepinknews.com/wp-content/uploads/2022/11/3c2a56db-43e5-4c4a-89da-77fc33bf58bb.jpg?resize=300,212 300w, https://www.thepinknews.com/wp-content/uploads/2022/11/3c2a56db-43e5-4c4a-89da-77fc33bf58bb.jpg?resize=768,543 768w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-crime">Crime</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/11/29/trans-herbalist-tiny-home-van-life-police-theft/" data-equalizer-child>Trans herbalist loses everything they own after tiny van home is stolen and burned</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Nov 29</li>
<li>4 min read</li>
</ul>
</div>
</article>
<article class="carousel__post" role="listitem" data-slide>
<div class="carousel__post-thumbnail">
<img width="300" height="180" src="https://www.thepinknews.com/wp-content/uploads/2022/01/GettyImages-1233644919-1.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="An image shows a trans rights advocate holding a sign that reads &#039;trans kids lives matter&#039;" decoding="async" loading="lazy" srcset="https://www.thepinknews.com/wp-content/uploads/2022/01/GettyImages-1233644919-1.jpg 1000w, https://www.thepinknews.com/wp-content/uploads/2022/01/GettyImages-1233644919-1.jpg?resize=150,90 150w, https://www.thepinknews.com/wp-content/uploads/2022/01/GettyImages-1233644919-1.jpg?resize=300,180 300w, https://www.thepinknews.com/wp-content/uploads/2022/01/GettyImages-1233644919-1.jpg?resize=768,461 768w" sizes="(max-width: 300px) 100vw, 300px" />
<span class="category__label category__label-health">Health</span>
</div>
<div class="carousel__post-title">
<a class="h5" href="https://www.thepinknews.com/2022/12/02/bell-v-tavistock-puberty-blockers-trans-kids-mental-health-mermaids/" data-equalizer-child>Puberty blockers case Bell v Tavistock had &#8216;major impact&#8217; on trans kids&#8217; mental health, study finds</a>
</div>
<div class="carousel__post-meta">
<ul>
<li>Dec 02</li>
<li>3 min read</li>
</ul>
</div>
</article>
</div>
</div>
</div>
</div></div>
</div>
</aside>
</main>
<footer class="footer">
<div class="footer__top-bar">
<div class="footer__top-bar--wrapper">
<div class="footer__top-bar-cta">
<div class="footer__top-bar-cta--button">
<img src="https://www.thepinknews.com/wp-content/themes/pinknews/.src/images/pn-app-icon.png" alt="esc_html(__('Download the PinkNews app - Award winning LGBTQ+ journalism', 'pinknews')); ?>" />
</div>
<div class="footer__top-bar-cta--text">
<p class="footer__top-bar-cta--text__bigger">Download the PinkNews app</p>
<p class="footer__top-bar-cta--text__smaller">Award winning LGBTQ+ journalism</p>
</div>
</div>
<div class="footer__top-bar-download-buttons">
<a href="https://geni.us/mnLoFNn" title="Download the PinkNews app on the Apple App Store"><svg width="128" height="40" viewBox="0 0 128 40" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0 3.71098C0 1.66146 1.57795 0 3.52558 0H124.474C126.422 0 128 1.66127 128 3.71098V36.2832C128 38.3327 126.422 39.9942 124.474 39.9942H3.52558C1.57846 39.9942 0 38.3329 0 36.2832V3.71098Z" fill="black" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M49.1311 30.7148H51.2824L46.573 16.9846H44.3945L39.6851 30.7148H41.7641L42.9663 27.0705H47.9379L49.1311 30.7148ZM45.3798 19.4776H45.5335L47.4227 25.2817H43.4815L45.3798 19.4776ZM56.9867 20.1817C55.6489 20.1817 54.4919 20.8858 53.8953 22.0656H53.7507V20.3529H51.8796V34.0736H53.823V29.1448H53.9767C54.4919 30.239 55.6037 30.8861 57.0048 30.8861C59.4906 30.8861 61.0725 28.8213 61.0725 25.5291C61.0725 22.2369 59.4906 20.1817 56.9867 20.1817ZM56.4354 29.0497C54.8083 29.0497 53.7868 27.6985 53.7868 25.5386C53.7868 23.3692 54.8083 22.0181 56.4444 22.0181C58.0895 22.0181 59.0748 23.3407 59.0748 25.5291C59.0748 27.7271 58.0895 29.0497 56.4354 29.0497ZM67.0661 20.1817C65.7283 20.1817 64.5712 20.8858 63.9746 22.0656H63.83V20.3529H61.9589V34.0736H63.9023V29.1448H64.056C64.5712 30.239 65.6831 30.8861 67.0841 30.8861C69.5699 30.8861 71.1518 28.8213 71.1518 25.5291C71.1518 22.2369 69.5699 20.1817 67.0661 20.1817ZM66.5147 29.0497C64.8876 29.0497 63.8662 27.6985 63.8662 25.5386C63.8662 23.3692 64.8876 22.0181 66.5237 22.0181C68.1689 22.0181 69.1541 23.3407 69.1541 25.5291C69.1541 27.7271 68.1689 29.0497 66.5147 29.0497ZM75.2658 27.023C75.4104 29.4778 77.3538 31.0478 80.2464 31.0478C83.3378 31.0478 85.2722 29.4017 85.2722 26.7756C85.2722 24.7108 84.1694 23.569 81.4938 22.9125L80.0566 22.5414C78.3572 22.1227 77.6702 21.5614 77.6702 20.5813C77.6702 19.3444 78.7368 18.5356 80.3368 18.5356C81.8554 18.5356 82.9039 19.3253 83.0938 20.5908H85.0643C84.9468 18.2787 83.0124 16.6516 80.3639 16.6516C77.5165 16.6516 75.6183 18.2787 75.6183 20.724C75.6183 22.7412 76.694 23.9401 79.0532 24.5205L80.7345 24.9487C82.461 25.3769 83.2203 26.0049 83.2203 27.0515C83.2203 28.2694 82.0271 29.1543 80.4001 29.1543C78.6555 29.1543 77.4442 28.3265 77.2725 27.023H75.2658ZM86.945 17.841V20.4005H85.327V22.1227H86.945V27.9745C86.945 29.9726 87.8038 30.7719 89.9642 30.7719C90.3438 30.7719 90.6963 30.7243 91.0037 30.6672V28.964C90.7325 28.9926 90.5788 29.0116 90.2805 29.0116C89.3133 29.0116 88.8885 28.5359 88.8885 27.4511V22.1227H91.0941V20.4005H88.8885V17.841H86.945ZM95.9125 29.0972C94.2222 29.0972 93.2731 27.7937 93.2731 25.5291C93.2731 23.2836 94.2222 21.9705 95.9125 21.9705C97.5938 21.9705 98.552 23.2836 98.552 25.5291C98.552 27.7842 97.5938 29.0972 95.9125 29.0972ZM95.9125 30.9146C98.787 30.9146 100.55 28.8879 100.55 25.5291C100.55 22.1893 98.778 20.1531 95.9125 20.1531C93.0381 20.1531 91.2664 22.1893 91.2664 25.5291C91.2664 28.8879 93.029 30.9146 95.9125 30.9146ZM101.436 30.7148H103.38V24.5966C103.38 23.1408 104.419 22.1608 105.883 22.1608C106.209 22.1608 106.805 22.2274 106.959 22.2845V20.2673C106.751 20.2102 106.381 20.1817 106.1 20.1817C104.817 20.1817 103.732 20.9238 103.452 21.942H103.307V20.3529H101.436V30.7148ZM111.335 21.8944C112.772 21.8944 113.712 22.9505 113.757 24.5776H108.786C108.894 22.9601 109.897 21.8944 111.335 21.8944ZM113.748 27.9174C113.387 28.7262 112.582 29.1734 111.407 29.1734C109.852 29.1734 108.849 28.022 108.786 26.2047V26.0905H115.737V25.3769C115.737 22.1227 114.083 20.1531 111.344 20.1531C108.569 20.1531 106.806 22.2559 106.806 25.5672C106.806 28.8784 108.532 30.9146 111.353 30.9146C113.603 30.9146 115.176 29.7728 115.619 27.9174H113.748Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M41.5063 6.26738V12.8055H43.7489C45.5998 12.8055 46.6716 11.6048 46.6716 9.51607C46.6716 7.45902 45.5912 6.26738 43.7489 6.26738H41.5063ZM42.4705 7.19169H43.6413C44.9284 7.19169 45.6902 8.05257 45.6902 9.52966C45.6902 11.0294 44.9413 11.8812 43.6413 11.8812H42.4705V7.19169ZM50.0644 12.0353C49.2594 12.0353 48.8075 11.4145 48.8075 10.3362C48.8075 9.26687 49.2594 8.6416 50.0644 8.6416C50.865 8.6416 51.3213 9.26687 51.3213 10.3362C51.3213 11.41 50.865 12.0353 50.0644 12.0353ZM50.0644 12.9007C51.4332 12.9007 52.2725 11.9356 52.2725 10.3362C52.2725 8.74581 51.4289 7.77618 50.0644 7.77618C48.6956 7.77618 47.8519 8.74581 47.8519 10.3362C47.8519 11.9356 48.6913 12.9007 50.0644 12.9007ZM59.5263 7.87133H58.6009L57.7658 11.6366H57.6926L56.7285 7.87133H55.8417L54.8776 11.6366H54.8087L53.9693 7.87133H53.031L54.3223 12.8055H55.2736L56.2378 9.17172H56.3109L57.2794 12.8055H58.2393L59.5263 7.87133ZM60.7023 12.8055H61.6277V9.91933C61.6277 9.14906 62.084 8.66878 62.8287 8.66878C63.5174 8.66878 63.8531 9.06298 63.8531 9.85589V12.8055H64.7786V9.61122C64.7786 8.4377 64.1889 7.77618 63.1429 7.77618C62.437 7.77618 61.8903 8.10694 61.6622 8.65519H61.5933V7.87133H60.7023V12.8055ZM66.3419 12.8055H67.2674V5.94568H66.3419V12.8055ZM70.8538 12.0353C70.0489 12.0353 69.5969 11.4145 69.5969 10.3362C69.5969 9.26687 70.0489 8.6416 70.8538 8.6416C71.6544 8.6416 72.1107 9.26687 72.1107 10.3362C72.1107 11.41 71.6544 12.0353 70.8538 12.0353ZM70.8538 12.9007C72.2226 12.9007 73.062 11.9356 73.062 10.3362C73.062 8.74581 72.2183 7.77618 70.8538 7.77618C69.485 7.77618 68.6413 8.74581 68.6413 10.3362C68.6413 11.9356 69.4807 12.9007 70.8538 12.9007ZM75.9253 12.067C75.4216 12.067 75.0558 11.8087 75.0558 11.3647C75.0558 10.9297 75.3485 10.6987 75.9941 10.6533L77.1391 10.5763V10.9886C77.1391 11.6003 76.6226 12.067 75.9253 12.067ZM75.6885 12.8871C76.304 12.8871 76.8163 12.6062 77.0961 12.1123H77.1692V12.8055H78.0602V9.43451C78.0602 8.39239 77.3974 7.77618 76.2223 7.77618C75.1591 7.77618 74.4015 8.3199 74.3068 9.16719H75.2021C75.3054 8.8183 75.6627 8.61894 76.1792 8.61894C76.812 8.61894 77.1391 8.91345 77.1391 9.43451V9.86042L75.8693 9.93745C74.7545 10.0099 74.126 10.5219 74.126 11.41C74.126 12.3117 74.7846 12.8871 75.6885 12.8871ZM81.3109 12.8871C81.9566 12.8871 82.5032 12.5654 82.783 12.0262H82.8562V12.8055H83.7429V5.94568H82.8175V8.65519H82.7486C82.4946 8.11148 81.9523 7.78978 81.3109 7.78978C80.1272 7.78978 79.3653 8.77753 79.3653 10.3362C79.3653 11.8994 80.1186 12.8871 81.3109 12.8871ZM81.5735 8.66425C82.3483 8.66425 82.8347 9.31218 82.8347 10.3407C82.8347 11.3738 82.3526 12.0126 81.5735 12.0126C80.7901 12.0126 80.3209 11.3828 80.3209 10.3362C80.3209 9.29859 80.7944 8.66425 81.5735 8.66425ZM89.9602 12.0353C89.1553 12.0353 88.7033 11.4145 88.7033 10.3362C88.7033 9.26687 89.1553 8.6416 89.9602 8.6416C90.7608 8.6416 91.2171 9.26687 91.2171 10.3362C91.2171 11.41 90.7608 12.0353 89.9602 12.0353ZM89.9602 12.9007C91.329 12.9007 92.1684 11.9356 92.1684 10.3362C92.1684 8.74581 91.3247 7.77618 89.9602 7.77618C88.5914 7.77618 87.7477 8.74581 87.7477 10.3362C87.7477 11.9356 88.5871 12.9007 89.9602 12.9007ZM93.4993 12.8055H94.4247V9.91933C94.4247 9.14906 94.881 8.66878 95.6257 8.66878C96.3144 8.66878 96.6501 9.06298 96.6501 9.85589V12.8055H97.5756V9.61122C97.5756 8.4377 96.9859 7.77618 95.9399 7.77618C95.234 7.77618 94.6873 8.10694 94.4592 8.65519H94.3903V7.87133H93.4993V12.8055ZM102.054 6.67516V7.89399H101.283V8.71409H102.054V11.5006C102.054 12.4521 102.463 12.8327 103.492 12.8327C103.672 12.8327 103.84 12.8101 103.987 12.7829V11.9718C103.857 11.9854 103.784 11.9945 103.642 11.9945C103.182 11.9945 102.979 11.768 102.979 11.2514V8.71409H104.03V7.89399H102.979V6.67516H102.054ZM105.348 12.8055H106.273V9.92386C106.273 9.17625 106.742 8.67331 107.5 8.67331C108.197 8.67331 108.546 9.07204 108.546 9.86042V12.8055H109.471V9.62028C109.471 8.44677 108.869 7.78072 107.814 7.78072C107.108 7.78072 106.566 8.11148 106.338 8.66425H106.264V5.94568H105.348V12.8055ZM112.92 8.60535C113.604 8.60535 114.052 9.10829 114.073 9.88308H111.706C111.758 9.11282 112.236 8.60535 112.92 8.60535ZM114.069 11.4734C113.897 11.8586 113.514 12.0715 112.954 12.0715C112.214 12.0715 111.736 11.5233 111.706 10.6579V10.6035H115.016V10.2637C115.016 8.71409 114.228 7.77618 112.924 7.77618C111.603 7.77618 110.763 8.77753 110.763 10.3543C110.763 11.9311 111.586 12.9007 112.929 12.9007C114 12.9007 114.749 12.357 114.96 11.4734H114.069Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M28.5039 20.1877C28.4755 16.8689 31.0854 15.2543 31.2048 15.1791C29.7267 12.9106 27.4356 12.6006 26.6305 12.5759C24.7063 12.3628 22.8398 13.7879 21.8596 13.7879C20.8599 13.7879 19.3505 12.5965 17.7236 12.6315C15.6302 12.6655 13.6718 13.9413 12.5977 15.9225C10.381 19.9622 12.0342 25.8985 14.158 29.1638C15.2203 30.764 16.4617 32.5485 18.0866 32.4857C19.6762 32.4177 20.27 31.4189 22.1883 31.4189C24.0891 31.4189 24.6467 32.4857 26.3038 32.4445C28.0098 32.4177 29.084 30.8392 30.1092 29.2246C31.3368 27.3937 31.8299 25.5865 31.8494 25.4939C31.8103 25.4805 28.5371 24.1655 28.5039 20.1877Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M25.3735 10.428C26.2285 9.30247 26.8135 7.77127 26.6511 6.21741C25.4136 6.27507 23.866 7.11842 22.9749 8.2192C22.1864 9.1892 21.4821 10.7791 21.664 12.2743C23.0541 12.3834 24.4814 11.5359 25.3735 10.428Z" fill="white" />
</svg>
</a>
<a href="https://geni.us/mnLoFNn" title="Download the PinkNews app on Google Play"><svg width="128" height="40" viewBox="0 0 128 40" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0 3.71098C0 1.66146 1.57795 0 3.52558 0H124.474C126.422 0 128 1.66127 128 3.71098V36.2832C128 38.3327 126.422 39.9942 124.474 39.9942H3.52558C1.57846 39.9942 0 38.3329 0 36.2832V3.71098Z" fill="black" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M67.8305 13.229C69.542 13.229 70.9294 11.7686 70.9294 9.96703C70.9294 8.1655 69.542 6.70508 67.8305 6.70508C66.1191 6.70508 64.7317 8.1655 64.7317 9.96703C64.7317 11.7686 66.1191 13.229 67.8305 13.229ZM67.8305 12.2323C69.0191 12.2323 69.9825 11.2181 69.9825 9.96703C69.9825 8.71597 69.0191 7.70179 67.8305 7.70179C66.642 7.70179 65.6786 8.71597 65.6786 9.96703C65.6786 11.2181 66.642 12.2323 67.8305 12.2323Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M49.3235 6.97693H45.8803V7.06754V7.70181V9.60461V10.3295V12.3229V13.0478H46.8272H49.3235V12.3229H46.8272V10.3295H49.0652V9.60461H46.8272V7.70181H49.3235V6.97693Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M51.7337 6.97693H50.2704V7.70181H51.7337V13.0478H52.6806V7.70181H54.1439V6.97693H52.6806H51.7337Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M60.1695 6.97693H58.7061V7.70181H60.1695V13.0478H61.1163V7.70181H62.5797V6.97693H61.1163H60.1695Z" fill="white" />
<rect x="56.8985" y="6.97693" width="0.946873" height="6.07086" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M71.7041 6.97693H71.8763H72.651H72.8231L75.4055 11.419V6.97693H76.3524V13.0478H75.4055L72.651 8.30956V13.0478H71.7041V6.97693Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M42.3324 9.71057H44.9249L44.8992 10.5743H42.3324V9.71057Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M45.178 9.99406C45.178 11.7605 43.8515 13.1925 42.2151 13.1925C40.5787 13.1925 39.2522 11.7605 39.2522 9.99406C39.2522 8.22763 40.5787 6.79565 42.2151 6.79565C43.0466 6.79565 43.7981 7.16542 44.3363 7.76094L43.7654 8.36119C43.3795 7.94419 42.8466 7.68633 42.258 7.68633C41.0799 7.68633 40.1249 8.7195 40.1249 9.99398C40.1249 11.2685 41.0799 12.3016 42.258 12.3016C43.4361 12.3016 44.3911 11.2685 44.3911 9.99398C44.3911 9.89803 44.3857 9.80346 44.3752 9.71058H45.1665C45.1741 9.80398 45.178 9.89853 45.178 9.99406Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M97.8458 17.8501H92.9657V25.6479L97.8458 25.6479C97.8458 25.6479 100.655 25.1448 100.655 21.749C100.655 18.3532 97.8458 17.8501 97.8458 17.8501ZM97.2254 19.7363H93.9125V23.921H97.2254C97.2254 23.921 98.733 23.921 98.733 21.8286C98.733 19.7363 97.2254 19.7363 97.2254 19.7363Z" fill="white" />
<rect x="92.5353" y="17.8501" width="1.72159" height="12.6854" fill="white" />
<rect x="101.66" y="17.8501" width="1.72159" height="12.6854" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M107.98 22.1088C105.573 22.1088 104.77 23.8501 104.77 23.8501L106.204 24.7422C106.204 24.7422 106.55 23.8501 108.118 23.8501C109.259 23.8501 109.64 24.7571 109.762 25.2507V25.6234C109.262 25.3676 108.18 24.9646 106.635 25.2064C104.539 25.5345 104.581 27.5294 104.588 27.8443C104.588 27.8573 104.588 27.8674 104.588 27.8744C104.588 28.0521 104.589 30.687 107.333 30.5066C108.53 30.4279 109.288 30.0403 109.762 29.6285V30.5314H111.484V25.0251L111.484 25.0145C111.484 24.2824 110.974 22.1088 107.98 22.1088ZM106.207 27.9316C106.323 25.9703 109.639 26.9114 109.639 26.9114C109.639 26.9114 109.684 27.1187 109.684 27.5608C109.389 28.9512 106.092 29.8929 106.207 27.9316Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M115.575 27.9021L113.366 22.3806H111.645L114.714 30.0542L113.108 34.0693H114.83L119.488 22.4245H117.766L115.575 27.9021Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M85.04 22.1088C87.9263 22.1088 88.6811 25.3459 88.6811 25.3459L83.2363 27.7145C83.2363 27.7145 83.5879 29.0246 85.2249 29.0334C86.5068 29.0403 87.2304 27.8374 87.2304 27.8374L88.6119 28.8222C88.6119 28.8222 87.4971 30.72 85.2141 30.72C82.4085 30.72 81.1728 28.1376 81.1728 26.4606C81.1728 24.8448 82.1536 22.1088 85.04 22.1088ZM84.8738 23.7801C85.9244 23.5777 86.6095 24.6748 86.6095 24.6748L82.9311 26.2552C82.9311 26.2552 82.6515 24.2081 84.8738 23.7801Z" fill="white" />
<rect x="78.5905" y="17.8501" width="1.82134" height="12.6587" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M75.6758 23.1739V22.3839L77.3594 22.3992V30.3865C77.3594 32.4272 76.2052 34.5814 73.4878 34.5814C70.7705 34.5814 69.8929 32.047 69.8929 32.047L71.4391 31.3625C71.4391 31.3625 71.9107 32.9244 73.5682 32.9244C75.4556 32.9244 75.676 31.1169 75.676 30.4981V29.6313C75.676 29.6313 75.0229 30.7073 73.4008 30.7073C71.6421 30.7073 69.5521 29.1211 69.5521 26.4171C69.5521 23.713 71.5201 22.1664 73.4211 22.1101C74.9439 22.065 75.6758 23.1739 75.6758 23.1739ZM73.5445 29.0842C74.7723 29.0842 75.7676 27.9003 75.7676 26.4399C75.7676 24.9795 74.7723 23.7956 73.5445 23.7956C72.3167 23.7956 71.3214 24.9795 71.3214 26.4399C71.3214 27.9003 72.3167 29.0842 73.5445 29.0842Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M64.6979 30.7167C66.9611 30.7167 68.7959 28.7897 68.7959 26.4127C68.7959 24.0357 66.9611 22.1088 64.6979 22.1088C62.4346 22.1088 60.5999 24.0357 60.5999 26.4127C60.5999 28.7897 62.4346 30.7167 64.6979 30.7167ZM64.6711 29.0289C65.9432 29.0289 66.9745 27.8576 66.9745 26.4127C66.9745 24.9679 65.9432 23.7966 64.6711 23.7966C63.3989 23.7966 62.3676 24.9679 62.3676 26.4127C62.3676 27.8576 63.3989 29.0289 64.6711 29.0289Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M55.8317 30.7167C58.0949 30.7167 59.9297 28.7897 59.9297 26.4127C59.9297 24.0357 58.0949 22.1088 55.8317 22.1088C53.5684 22.1088 51.7337 24.0357 51.7337 26.4127C51.7337 28.7897 53.5684 30.7167 55.8317 30.7167ZM55.8049 29.0289C57.0771 29.0289 58.1083 27.8576 58.1083 26.4127C58.1083 24.9679 57.0771 23.7966 55.8049 23.7966C54.5327 23.7966 53.5014 24.9679 53.5014 26.4127C53.5014 27.8576 54.5327 29.0289 55.8049 29.0289Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M45.25 23.4733H50.6605L50.6069 25.2736H45.25V23.4733Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M51.1887 24.0642C51.1887 27.7463 48.4202 30.7313 45.0052 30.7313C41.5902 30.7313 38.8218 27.7463 38.8218 24.0642C38.8218 20.3821 41.5902 17.3971 45.0052 17.3971C46.7406 17.3971 48.309 18.1679 49.432 19.4092L48.2406 20.6605C47.4352 19.7912 46.3231 19.2537 45.0948 19.2537C42.6362 19.2537 40.6431 21.4074 40.6431 24.064C40.6431 26.7207 42.6362 28.8743 45.0948 28.8743C47.5534 28.8743 49.5465 26.7207 49.5465 24.064C49.5465 23.864 49.5352 23.6669 49.5133 23.4733H51.1647C51.1806 23.668 51.1887 23.8651 51.1887 24.0642Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M30.2404 18.4418C31.5424 19.2213 31.5427 20.485 30.2404 21.2647L11.7571 32.331C10.4552 33.1106 9.39972 32.4653 9.39972 30.889L9.39972 8.81793C9.39972 7.24197 10.4549 6.59613 11.7571 7.3758L30.2404 18.4418Z" fill="url(#paint0_linear_13993_6)" />
<mask id="mask0_13993_6" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="9" y="7" width="23" height="26">
<path fill-rule="evenodd" clip-rule="evenodd" d="M30.2404 18.4418C31.5424 19.2213 31.5427 20.485 30.2404 21.2647L11.7571 32.331C10.4552 33.1106 9.39972 32.4653 9.39972 30.889L9.39972 8.81793C9.39972 7.24197 10.4549 6.59613 11.7571 7.3758L30.2404 18.4418Z" fill="white" />
</mask>
<g mask="url(#mask0_13993_6)">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.38265 7.05859L21.4154 19.6475L9.22723 32.734L9.38265 7.05859Z" fill="url(#paint1_linear_13993_6)" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M6.90826 4.46704L21.414 19.6512L25.7267 15.3204L6.90826 4.46704Z" fill="url(#paint2_linear_13993_6)" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M21.416 19.6483L28.0183 26.6534L8.29443 33.6585L21.416 19.6483Z" fill="url(#paint3_linear_13993_6)" />
</g>
<defs>
<linearGradient id="paint0_linear_13993_6" x1="16.0635" y1="7.04504" x2="16.0635" y2="17.0132" gradientUnits="userSpaceOnUse">
<stop stop-color="#FBDA09" />
<stop offset="1" stop-color="#FFBC00" />
</linearGradient>
<linearGradient id="paint1_linear_13993_6" x1="10.409" y1="30.9698" x2="19.3597" y2="29.7809" gradientUnits="userSpaceOnUse">
<stop stop-color="#01E2FF" />
<stop offset="1" stop-color="#01C4FF" />
</linearGradient>
<linearGradient id="paint2_linear_13993_6" x1="4.74816" y1="12.3433" x2="14.1787" y2="24.0274" gradientUnits="userSpaceOnUse">
<stop stop-color="#28D781" />
<stop offset="1" stop-color="#02F076" />
</linearGradient>
<linearGradient id="paint3_linear_13993_6" x1="15.7128" y1="17.5804" x2="7.55885" y2="30.7311" gradientUnits="userSpaceOnUse">
<stop stop-color="#F2414E" />
<stop offset="1" stop-color="#E02554" />
</linearGradient>
</defs>
</svg>
</a>
</div>
</div>
</div>
</div> <div class="footer__main">
<div class="footer__main-wrapper">
<div class="footer__main-signature">
<img alt="PinkNews" src="https://www.thepinknews.com/wp-content/themes/pinknews/.src/images/pn-footer-logo.png" />
<img alt="Inform, Inspire, Empower" src="https://www.thepinknews.com/wp-content/themes/pinknews/.src/images/pn-strapline.png" />
</div>
<div class="footer__main-widgets">
<div id="block-2" class="widget widget_block">
<div class="is-layout-flex wp-container-6 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<p><a rel="noreferrer noopener" href="https://careers.pinknews.co.uk/" target="_blank">About us</a></p>
<p><a href="https://thepinknews.com/contact-us/">Contact us</a></p>
<p><a href="https://thepinknews.com/advertise/">Advertise</a></p>
<p><a rel="noreferrer noopener" href="https://careers.pinknews.co.uk/jobs/" target="_blank">Work for us</a></p>
</div>
<div class="is-layout-flow wp-block-column">
<p><a href="https://thepinknews.com/terms-and-conditions/">Terms and conditions</a></p>
<p><a href="https://thepinknews.com/privacy-policy/">Privacy policy</a></p>
</div>
</div>
</div> </div>
<div class="footer__main-location">
<div class="footer__main--location-dropdown">
<label for="location-switcher">Region selection</label>
<select class="locations-switcher" id="location-switcher" aria-label="regions select">
<option value="uk">
UK
</option>
<option value="us">
US
</option>
<option value="world">
World
</option>
</select> </div>
<div class="footer__main--social">
<ul class="footer__main--social_list">
<li class="footer__main--social_list--twitter"><a target="_blank" title="Follow PinkNews on Twitter" href="https://twitter.com/PinkNews/"><svg width="16" height="14" viewBox="0 0 16 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14.3667 3.53763C14.3667 3.67763 14.3667 3.81763 14.3667 3.9643C14.3703 5.18754 14.1308 6.39931 13.6621 7.52921C13.1934 8.6591 12.5049 9.68461 11.6365 10.5462C10.7682 11.4077 9.73725 12.0881 8.60369 12.5479C7.47012 13.0076 6.25651 13.2376 5.03333 13.2243C3.25031 13.2234 1.50443 12.7146 0 11.7576C0.259036 11.7865 0.519375 11.802 0.78 11.8043C2.25679 11.8046 3.69186 11.3145 4.86 10.411C4.17743 10.3994 3.5154 10.1756 2.96584 9.77058C2.41629 9.36558 2.00648 8.79951 1.79333 8.15097C1.99798 8.18808 2.20536 8.20815 2.41333 8.21097C2.70371 8.21081 2.99283 8.17271 3.27333 8.09763C2.53806 7.94595 1.87746 7.54563 1.40272 6.96403C0.927967 6.38243 0.668038 5.65506 0.666667 4.9043C0.663548 4.89115 0.663548 4.87745 0.666667 4.8643C1.12365 5.11414 1.63281 5.25341 2.15333 5.27097C1.45759 4.81638 0.962196 4.11276 0.768804 3.30448C0.575413 2.49621 0.698687 1.64456 1.11333 0.9243C1.94103 1.93239 2.97084 2.7558 4.13634 3.34142C5.30184 3.92704 6.57714 4.26186 7.88 4.3243C7.82414 4.08154 7.79508 3.83339 7.79333 3.5843C7.80176 2.9295 8.0052 2.29208 8.37767 1.75348C8.75014 1.21487 9.27473 0.799534 9.88441 0.560529C10.4941 0.321524 11.1612 0.269703 11.8004 0.411686C12.4397 0.553669 13.0222 0.88301 13.4733 1.35763C14.2092 1.21114 14.9148 0.940623 15.56 0.557633C15.3114 1.31287 14.7974 1.95237 14.1133 2.35763C14.7619 2.29632 15.3977 2.13905 16 1.89097C15.5582 2.53297 15.0051 3.09066 14.3667 3.53763V3.53763Z" fill="#E6E6E6" />
</svg>
</a></li>
<li class="footer__main--social_list--facebook"><a target="_blank" title="Follow PinkNews on Facebook" href="https://en-gb.facebook.com/pinknews/"><svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.46965 8.00387H5.3389V16H2.1699V8.00387H0.666748V5.18354H2.1699V3.35496C2.1699 2.04552 2.76651 0 5.36215 0H7.6866V2.75061H5.982C5.70307 2.75061 5.31566 2.89782 5.31566 3.52542V5.18354H7.72534L7.46965 8.00387Z" fill="#E6E6E6" />
</svg>
</a></li>
<li class="footer__main--social_list--tiktok"><a target="_blank" title="Follow PinkNews on TikTok" href="https://www.tiktok.com/@pinknews"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.4986 0C10.5141 0.434738 10.5898 0.865229 10.7234 1.27922C10.8795 1.7275 11.1258 2.13903 11.4472 2.48839C11.7685 2.83775 12.1581 3.11753 12.5918 3.31046C13.1401 3.56701 13.7268 3.732 14.3285 3.79889V6.55115C12.955 6.53889 11.6173 6.11192 10.4908 5.3262V5.42698C10.4908 7.30834 10.4908 9.19745 10.4908 11.0943C10.4881 11.773 10.3205 12.4408 10.0024 13.0403C9.66866 13.7317 9.18982 14.3431 8.59847 14.8328C8.00712 15.3224 7.31717 15.6789 6.57562 15.8778C5.91358 16.0407 5.22192 16.0407 4.55988 15.8778C3.42345 15.6541 2.38839 15.0728 1.60605 14.2187C0.928192 13.51 0.496043 12.6022 0.373349 11.6293C0.287436 10.9429 0.339904 10.2462 0.527655 9.58042C0.715406 8.91464 1.03463 8.29322 1.4665 7.75283C1.98654 7.06125 2.68444 6.52368 3.48586 6.19738C4.28727 5.87108 5.16219 5.76827 6.01741 5.89991H6.08719V8.69093L5.84685 8.6289C5.40484 8.52254 4.94036 8.56078 4.5217 8.73801C4.10304 8.91524 3.75229 9.22212 3.521 9.61351C3.28663 9.94974 3.14527 10.3419 3.11124 10.7504C3.0772 11.1588 3.1517 11.569 3.32718 11.9394C3.46571 12.2571 3.6791 12.5366 3.94911 12.754C4.21913 12.9713 4.53774 13.1201 4.87775 13.1876C5.23571 13.2804 5.61119 13.2822 5.97002 13.1928C6.32885 13.1034 6.65963 12.9257 6.93225 12.6759C7.30528 12.3947 7.57727 12.0003 7.70753 11.5517C7.73868 11.4328 7.75431 11.3103 7.75405 11.1873C7.75405 7.50733 7.75405 3.82215 7.75405 0.131798V0H10.4986Z" fill="#E6E6E6" />
</svg>
</a></li>
<li class="footer__main--social_list--youtube"><a target="_blank" title="Subscribe to PinkNews on YouTube" href="https://www.youtube.com/channel/UCQLRK5wiWGmzp4dnFt0arwA/"><svg width="16" height="12" viewBox="0 0 16 12" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.40708 8.54666V3.81999L10.5737 6.17999L6.40708 8.54666ZM15.6737 2.39332C15.5788 2.0594 15.3985 1.75595 15.1507 1.51282C14.9029 1.26969 14.5961 1.09525 14.2604 1.00666C13.0071 0.666656 8.00041 0.666656 8.00041 0.666656C8.00041 0.666656 2.99374 0.666656 1.74041 0.993323C1.40439 1.0841 1.09788 1.261 0.851174 1.50654C0.604471 1.75207 0.426117 2.05774 0.333743 2.39332C0.104046 3.64229 -0.00755724 4.9101 0.000409715 6.17999C-0.00767583 7.44988 0.103929 8.71771 0.333743 9.96666C0.428127 10.2998 0.607374 10.6027 0.853946 10.8458C1.10052 11.0888 1.40597 11.2637 1.74041 11.3533C3.00708 11.6933 8.00041 11.6933 8.00041 11.6933C8.00041 11.6933 13.0071 11.6933 14.2604 11.3667C14.5977 11.2769 14.9055 11.1004 15.1535 10.8548C15.4014 10.6092 15.5808 10.303 15.6737 9.96666C15.8979 8.72153 16.0072 7.45845 16.0004 6.19332C16.0154 4.91904 15.906 3.64634 15.6737 2.39332V2.39332Z" fill="#E6E6E6" />
</svg>
</a></li>
<li class="footer__main--social_list--instagram"><a target="_blank" title="Follow PinkNews on Instagram" href="https://www.instagram.com/pinknews/?hl=en/"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.4824 3.44157C13.4943 3.56445 13.4804 3.68846 13.4415 3.80565C13.4026 3.92283 13.3396 4.03059 13.2566 4.122C13.1735 4.21341 13.0722 4.28646 12.9592 4.33645C12.8462 4.38644 12.724 4.41226 12.6004 4.41226C12.4768 4.41226 12.3546 4.38644 12.2416 4.33645C12.1286 4.28646 12.0273 4.21341 11.9443 4.122C11.8612 4.03059 11.7982 3.92283 11.7593 3.80565C11.7204 3.68846 11.7065 3.56445 11.7184 3.44157C11.7397 3.22263 11.8418 3.01943 12.0048 2.87158C12.1679 2.72374 12.3802 2.64184 12.6004 2.64184C12.8206 2.64184 13.0329 2.72374 13.196 2.87158C13.359 3.01943 13.4611 3.22263 13.4824 3.44157ZM11.1718 7.99173C11.1718 8.61841 10.9858 9.23102 10.6373 9.75209C10.2888 10.2732 9.7934 10.6793 9.21382 10.9191C8.63424 11.1589 7.99649 11.2217 7.38122 11.0994C6.76594 10.9771 6.20078 10.6754 5.75719 10.2322C5.3136 9.78911 5.01151 9.22452 4.88912 8.60988C4.76674 7.99524 4.82955 7.35815 5.06962 6.77917C5.30969 6.20019 5.71623 5.70533 6.23784 5.35716C6.75944 5.009 7.37268 4.82316 8.00001 4.82316C8.84124 4.82316 9.648 5.15699 10.2428 5.75122C10.8377 6.34544 11.1718 7.15137 11.1718 7.99173ZM4.02487 16H11.9752C12.5044 16 13.0285 15.8957 13.5173 15.6932C14.0062 15.4906 14.4502 15.1937 14.8241 14.8194C15.1979 14.4452 15.4942 14.001 15.696 13.5122C15.8978 13.0235 16.0011 12.4997 16 11.971V4.02896C16.0011 3.50026 15.8978 2.97653 15.696 2.48777C15.4942 1.999 15.1979 1.55479 14.8241 1.18055C14.4502 0.806322 14.0062 0.509421 13.5173 0.306846C13.0285 0.10427 12.5044 -1.11919e-06 11.9752 0H4.02487C3.49562 -1.11919e-06 2.97157 0.10427 2.48272 0.306846C1.99386 0.509421 1.5498 0.806322 1.17595 1.18055C0.8021 1.55479 0.505805 1.999 0.304026 2.48777C0.102247 2.97653 -0.0010549 3.50026 3.40836e-05 4.02896V11.9628C-0.00214676 12.4922 0.100349 13.0168 0.301639 13.5065C0.50293 13.9962 0.799051 14.4414 1.17301 14.8165C1.54697 15.1916 1.9914 15.4893 2.4808 15.6924C2.97019 15.8955 3.49492 16 4.02487 16Z" fill="#E6E6E6" />
</svg>
</a></li>
<li class="footer__main--social_list--snapchat"><a target="_blank" title="Subscribe to PinkNews on Snapchat" href="https://www.snapchat.com/discover/PinkNews/3887609375"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.9833 12.5754C15.8889 12.8156 15.4531 13.1487 13.957 13.3967C13.8335 13.3967 13.7827 13.5904 13.71 13.9468C13.71 14.0785 13.6592 14.2025 13.6229 14.3419C13.6124 14.3939 13.5845 14.4399 13.5443 14.4713C13.5041 14.5028 13.4546 14.5174 13.405 14.5124V14.5124C13.2925 14.5079 13.1807 14.4924 13.0709 14.4659C12.7748 14.399 12.473 14.3653 12.1703 14.3652C11.9514 14.3646 11.7328 14.3827 11.5166 14.4194C11.0641 14.5459 10.6428 14.7759 10.282 15.0935C9.68539 15.6471 8.92953 15.9669 8.13942 16H7.93606C7.14594 15.9669 6.39008 15.6471 5.79351 15.0935C5.43265 14.7759 5.01134 14.5459 4.55882 14.4194C4.34265 14.3827 4.12406 14.3646 3.90516 14.3652C3.60225 14.3678 3.30042 14.4042 3.00457 14.4736C2.89204 14.4998 2.778 14.5179 2.66321 14.5279C2.61084 14.5331 2.55845 14.518 2.51573 14.4852C2.47302 14.4524 2.44285 14.4043 2.4308 14.3497C2.39207 14.2102 2.36302 14.0785 2.34365 13.9545C2.27828 13.6214 2.22744 13.4199 2.09671 13.4044C0.556983 13.172 0.121211 12.8156 0.00500492 12.5754C-0.00166831 12.5422 -0.00166831 12.5079 0.00500492 12.4747C0.00282419 12.4298 0.0165704 12.3858 0.0434979 12.3513C0.0704255 12.3169 0.108552 12.2945 0.150262 12.2887C2.45259 11.8781 3.49118 9.36771 3.53476 9.25924C3.59929 9.14378 3.64038 9.01516 3.6554 8.8817C3.67041 8.74824 3.659 8.6129 3.62191 8.48444C3.46213 8.08929 2.94647 7.91108 2.60511 7.79486L2.37996 7.71738C1.68999 7.42296 1.65368 7.12854 1.65368 6.98132C1.70437 6.84845 1.79225 6.73548 1.90532 6.65783C2.0184 6.58019 2.15118 6.54163 2.28554 6.54743C2.34793 6.54679 2.40976 6.55998 2.46712 6.58617C2.72428 6.72613 3.00666 6.80541 3.29508 6.81861C3.38283 6.82753 3.47135 6.81699 3.55509 6.78766C3.63884 6.75833 3.71599 6.71083 3.7817 6.64816C3.7817 6.48545 3.7817 6.30725 3.7817 6.12904C3.71633 4.96684 3.62918 3.51797 3.97779 2.69668C4.30023 1.89359 4.83725 1.2096 5.52181 0.73009C6.20638 0.250576 7.00817 -0.00322343 7.82711 0.000371135H8.15394C8.97435 -0.0109243 9.7797 0.235837 10.4694 0.709847C11.1592 1.18386 11.7028 1.86411 12.0323 2.66568C12.3809 3.49472 12.2938 4.9436 12.2284 6.1058V6.15229C12.2284 6.31499 12.2284 6.4777 12.2284 6.62491C12.3511 6.73849 12.509 6.79925 12.6714 6.79537C12.9416 6.76931 13.2051 6.69052 13.4486 6.56293C13.5231 6.52428 13.6054 6.50566 13.6882 6.50869C13.7833 6.50817 13.8774 6.5293 13.9642 6.57068C14.0626 6.59442 14.152 6.64928 14.2206 6.72807C14.2893 6.80686 14.3341 6.90593 14.3492 7.01232C14.3492 7.18277 14.233 7.43846 13.6229 7.69414L13.3977 7.77162C13.0564 7.88784 12.5407 8.06604 12.3809 8.46119C12.342 8.58936 12.3296 8.72504 12.3446 8.85882C12.3597 8.9926 12.4018 9.1213 12.4681 9.23599V9.23599C12.5117 9.34446 13.543 11.8548 15.8526 12.2655C15.8943 12.2713 15.9324 12.2936 15.9593 12.3281C15.9863 12.3626 16 12.4066 15.9978 12.4514C16.0033 12.4934 15.9983 12.5361 15.9833 12.5754V12.5754Z" fill="#E6E6E6" />
</svg>
</a></li>
</ul>
</div>
</div>
</div>
</div></footer> <link rel="preload" as="style" href="//use.typekit.net/xhp1vfc.css" />
<link rel="stylesheet" href="//use.typekit.net/xhp1vfc.css" media="print" onload="this.media='all'" />
<link rel="preload" as="style" href="//fonts.googleapis.com/css2?family=Readex+Pro:wght@400;600&display=swap" />
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Readex+Pro:wght@400;600&display=swap" media="print" onload="this.media='all'" />
<noscript>
                    <link rel="stylesheet" href="//use.typekit.net/xhp1vfc.css" />
                    <link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Readex+Pro:wght@400;600&display=swap" />
        	</noscript>
<style id='core-block-supports-inline-css'>
.wp-block-columns.wp-container-6{flex-wrap:nowrap;}
</style>
<script type="text/javascript" src="https://www.thepinknews.com/_static/??-eJx9zEESgjAMheELCQEWsnI8S6URU9Okk7Q43F7GlSvW73s/fEpHsnCL6JAcInmFDSWqgeGKghaqWmdNKmXsM0mf/AInt2MqyvuTmE/5S/Xt/2JRqSgVCreVxH+hYI68w6MRR2ANEe3g93wbr/MwzeMwTukLa3JIAA=="></script><script data-parsely-site="pinknews.co.uk" src='https://cdn.parsely.com/keys/pinknews.co.uk/p.js?ver=3.4.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://www.thepinknews.com/wp-content/themes/pinknews/vendor/ucomm/a11y-menu/dist/Navigation.js?m=1670247265g"></script><script id='main-js-extra'>
var CONFIG = {"nonce":"2ac0cc4217","ajax_url":"https:\/\/www.thepinknews.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.thepinknews.com/wp-content/themes/pinknews/js/main.js?ver=1' id='main-js'></script>
<script id='main-js-after'>
document.addEventListener('DOMContentLoaded', () => {
            const navigation = new Navigation();
            navigation.init();
        });
</script>
<script src='https://stats.wp.com/e-202249.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'205932832',post:'576139',tz:'0',srv:'www.thepinknews.com',hp:'vip',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '205932832', '576139' ]);
	</script>
<div class="pn-script-container"><div class="wp-block-pinknews-pn-script-block"><div id="Desktop_Exp_1x1">
<script>
googletag.cmd.push(function() {
    googletag.display('Desktop_Exp_1x1');
    googletag.pubads().refresh([Desktop_Exp_1x1]);
});
</script>
</div></div></div>
<div id="Desktop_Exp_1x1">
<script>
googletag.cmd.push(function() {
    googletag.display('Desktop_Exp_1x1');
    googletag.pubads().refresh([Desktop_Exp_1x1]);
});
</script>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-190252-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-190252-2');
</script>
</body>
</html>